Iniciandome en la Serie 500...

#136 por Juanins el 06/03/2015
Yo creo que teóricamente y prácticamente sí que debe haber caída de señal y variación de impedancia con un splitter pasivo.
Hay por ejemplos las DI Y Splitter de palmer que hacen gala de que lo que entra es lo que sale, para líneas de instrumento de alta impedancia... Puedes probar así... Hay un usuario que vende unas que dice que hacen los mismo y son mucho más económicas. El hombre este, Antonio Escobar las recomienda.
Otra opción es grabar la señal baja a través de un previo neutro de la tarjeta y sacarla por dos salidas a las DI tanto del Gyraff como del GAP y ver que tal.
Pero yo estoy contigo, es mucha leyenda.
En GS he visto esta mañana (no he podido escuchar con detalle porque estaba en el curro, era através de una barra de altavoz de pantalla) dos hilos con muestras muy curiosos:
1- Algo así como 512c VS SSmp573 VS germanium y precisamente el mismo menda que decía lo mismo que tú, que mucho fetichismo. Realmente sonaban desde mi equipo IDÉNTICOS (y mira que supuestamente un 512c es muy distinto por opamps y trafos a un mp573!)
2- Otro en el que se comparaban varios Capi pero muchos con muestras distintas y por ejemplo aquí la gente comentaba que eran muy distintos, por ejemplo el VP28 que tiene 2 opamps y 2 trafos a la salida (este hilo nisiquiera lo escuché)
Si veo en otro rato los enlaces los reboto para que les déis.
Yo pillé hace unos días por aquí de cambio el 512c (1000 pavazos pvp en el tío Tomás) y sonaba mejor el musicman a través de él que através del previo de una ff800 pero al no tener atenuador, tampoco apreté de morirse...
Yo en breve me pillar un matched pair de rode, haré pruebas...
Subir
#137 por solker el 06/03/2015
Juanins escribió:
Hay un usuario que vende unas que dice que hacen los mismo y son mucho más económicas. El hombre este, Antonio Escobar las recomienda.


Si, vi el artículo ... la verdad ... no creo que llegue tan lejos (o si?) :desdentado: Era artesanal si no recuerdo mal, y si viera el proyecto DIY igual me lanzaba, jeje.

La idea de usar solo un tipo de previo, en dos proyectos diferentes y mezclar, como decía El Gato, no es mala, pero hay que ser un máquina en la interpretación para obtener un resultado realmente valorable.

Será interesante ver lo hilos que comentas. Un saludo

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
#138 por El gato el 07/03/2015
RaulMX escribió:
Yo esto de la compatibilidad no lo sabia yo pensé que el que comprara funcionaria, para tener en cuenta gracias.

Cuales has probado que funcionan con la Radial?.


Si la memoria no me falla, los EQ y compresores Lindell y creo que algún CAPI vp28 no hacen buena conexión a veces en Radial workhorse. Con suerte en el de 6 no te pasa. Muchas veces los fabricantes de módulos tienen listas de compatibilidad con racks colgadas online pero yo haría además alguna búsqueda en foros y si no hay nada, le pregunto al fabricante si tiene información al respecto para asegurar.

Aviram Estudi Manresa escribió:
Las diferèncias són pocas, yo tengo el gap i un Rupert Neve y el gap me parece un poco menos definido pero mas càlido les pondria la misma nota i el neve vale 3 veces mas, Pero una cosa esta clara, pones un capi en amplis acústicas i baterias i deces WOW con el resto de previos no tanto


El GAP es estilo Neve así que no me extraña aunque sí que el Neve tiene algo menos de ruido pero modificando un poco el GAP, se puede solucionar.

Respecto a baterías, a mí me gusta más el GAP en bombo y rooms que los CAPI pero con CAPI también suenan muy bien.

solker escribió:
Eso si lo tiene el GAP, creo que es la primera vez que he saturado tanto la entrada de un previo


Nunca he escuchado el Gyraf y no tengo buena conexión (3g) para ver el vídeo. El GAP73 sí que lo fuerzo a veces aunque no con todos los sonidos y micros satura bien pero cuando lo hace, me encanta.

solker escribió:
Sobre las impedancias de los previos, el gyraf es de 1KOhm y el del gap se puede cambiar entre 300 Ohms o 1200 Ohms. El día de la prueba no me fijé en cuanto lo tenía puesto en el GAP. Fue una prueba rápida, ya que la idea es hacerla un poco mejor, con otros micros, etc.


La impedancia cambia el sonido radicalmente según el micro y sonido así que siempre pruebo diferentes configuraciones con el GAP. A veces 300ohm es menos hi-fi pero es lo que pide.

solker escribió:
Pero si hay que comprar 8 previos, mejor variar para tener mas opciones, pero este tipo de previos son bastante asequibles, pero ¿si lo trasladamos a los auténticos (y carísimos) originales?

Hay mas cosas en el mundo del audio que me despiertan el mismo recelo, pero lo dejaré aquí, jeje.


Je je je sí, llegamos a un punto en el que una diferencia del 5% = €€€s.

La realidad es que moviendo el micro 2 cm, el sonido cambia más que cambiando de pre o comprando pres caros. Pero eso ya lo doy por hecho y paso la mayor parte del tiempo moviendo micros y no probando pres ya que muchas veces voy a tiro hecho cuando me grabo yo mismo que ya conozco mi equipo.

Nuevo proyecto 100% tocado, grabado y mezclado por mí:

http://www.youtube.com/estereobeso
http://www.twitter.com/estereobeso
http://www.facebook.com/estereobeso

Mi anterior banda:
http://www.youtube.com/milkfiction

Subir
1
--390402--
#139 por --390402-- el 08/03/2015
Estoy totalmente de acuerdo con la semejanza con "El traje del emperador"

Respecto al tema de la bífida, habrá perdida de señal cuando las impedancias no se hayan adaptado bien, hace poco leí una explicación sobre la impedancia bastante aclaratoria, digamos que la impedancia de entrada define (no exactamente) la energía (Amperaje, no Voltaje) que "pide" el previo al micrófono (en este caso y para aclararnos, no estoy intentando ser muy técnico).

Si la impedancia de entrada es alta respecto a la salida del micro, el previo requerirá menos que si la impedancia de entrada es baja. Por eso, por ejemplo a nivel de linea no hay problema en bifurcar una señal el 95% de las veces, porque las entradas de linea suelen tener una impedancia bastante alta y las salidas bastante baja.

En el caso de micros y previos existe mayor riesgo de una incorrecta adaptación de impedancias, por estar más ajustado ese margen de entrada y salida, no estoy muy puesto en el tema, pero dicen que el mejor splitter para señal de micro es un transformador con doble secundario, y teóricamente, me cuadra bastante, algo como esto http://www.lundahl.se/wp-content/uploads/2013/05/1527_7xl.pdf

Respecto a las incompatibilidades de módulos y Lunchboxes quería preguntar a los que tenéis más experiencia con la Serie 500 ¿Es algo habitual? ¿es problema de ciertos módulos o de las lunchboxes? ¿los módulos que van en una caja metálica son más problemáticos?
Subir
1
#140 por Art Nova Era el 08/03/2015
Bueno chicos, retomando un poco el hilo del tema...

Ya le he encargado a Tejuca (una vez mas, por aquí, gracias por solucionar todas mis dudas y aconsejarme con tanta paciencia!) un Classic API VP312DI y un VP26, el mes que viene o el siguiente voy a por la parejita de Sound Skulptor MP573 =).

Lo siguiente con lo que quiero hacerme es con un lunchbox que reúna estas características:

- Formato rack.
- Capacidad para 8-10 módulos.
- Fuente de alimentación interna.
- En torno a 500€

De momento, el único lunchbox que he visto que se ajusta a lo que busco es el Fredenstein Bento 10... pero tiene un par de detalles que no me termina de convencer:

- Interruptor trasero.
- Las entradas y salidas auxiliares SOLO funcionan con los productos Fredenstein (no se por que, pero es lo que pone en el manual de su web =S).

El problema que veo es que si yo conecto 4 cables de la manguera del cajetín al lunchbox (a los previos, para poderles dar Phantom y demás)... no puedo conectar la entrada al patch para hacer envios de buses a los MP573 porque su entrada ya esta ocupada con la manguera y la entrada auxiliar solo funciona con los productos Fredenstein T_T.

Un saludo y gracias.

Art Nova Era - Producción Audiovisual (Videoclips, Producción Musical y Sesiones Fotográficas).
Antelope Zen Studio | Classic API VP312 & VP26 + Sound Skulptor MP573 + Kemper Profiler + DIYRE Colour + Elysia XFilter & XPressor| Neumann KH 120 A

Subir
#141 por lagoausente el 13/03/2015
No me he leído las 10 páginas, aunque esta interesante el hilo.
Respecto al reloj/sincronismo, lo importante es que el conversor bueno sea el maestro. Cualquier conversor suena peor como esclavo, depende del nivel que sea será mas o menos audible. La razón es que como maestro usa su reloj interno de cristal de cuarzo ultra preciso, y si se pone de esclavo usa un circuito PLL que tiene que "seguir" al reloj que le viene de fuera, y estos circuitos aunque estan muy mejorados siempre van a tener algo mas de jitter que el reloj interno.
Respecto a si usar wordclock, adat, spdif, es exactamente lo mismo, has de usar cualquiera de ellos y en el panel de control de tu tarjeta elegir por cual recive el reloj.
El Mytek o cualquier otro, envia el reloj tanto por adat como por wc, simplemente WC es un formato, creo recordar que saco digidesign, pero no es ni mejor ni peor, igual que no es mejor ni peor spdif que adat, simplemente son formatos diferentes (y en este caso numero de canales tb).
Si usas un conversor externo, tu tarjeta la pones como slave, y sonara un poco peor, pero ni lo notaras.
Incluso un DA funciona mejor como maestro, en este caso, es mejor tener un AD/DA que un AD por un lado y un Da por otro, en el primer caso AD/DA estan los dos usando el reloj de cristal, en el segundo uno de ellos usar el PLL, que generalmente en el mejor de los casos la "perdida" es infima o inaudible si es un super Da como un Mytek DSD 192.

Respecto a Apis, no tengo ni puta idea, así que me leere las 10 paginas a ve si me entero.
Subir
#142 por Art Nova Era el 19/03/2015
Bueno compis... retomando un poco el hilo:

En cuanto a previos y lunchbox ya lo tengo claro y están en proceso... Bento 10 + Capi VP312DI & VP26 + Sound Skulptor MP573.

Ahora estoy buscando información y opiniones sobre EQ y Comp/Lim estéreo para la serie 500... mas que para tracking individual, lo voy a utilizar en buses y en la pista LR (para "levantar", sacar arriba, etc... a modo de "mastering").

Necesito:

- EQ y Comp/Lim.
- Serie 500.
- Stereo.
- Versátil.

He visto que Elysia y IGS tienen cacharritos para estas cosas... que os parecen? opiniones? alternativas?

Art Nova Era - Producción Audiovisual (Videoclips, Producción Musical y Sesiones Fotográficas).
Antelope Zen Studio | Classic API VP312 & VP26 + Sound Skulptor MP573 + Kemper Profiler + DIYRE Colour + Elysia XFilter & XPressor| Neumann KH 120 A

Subir
#143 por Art Nova Era el 21/03/2015
Sigo con mis investigaciones y valoraciones...

- EQ: Elysia XFilter VS IGS Rubber Bands.

Me gusta mas el Rubber Bands debido a que es un EQ tipo Pultec, no tan "quirúrgico" ni fino como el XFilter, pero si que puede aportar un "extra" de color, matiz y carácter al sonido de la mezcla y el master.

- Comp/Lim: Elysia XPressor VS IGS S-Type.

En este caso me quedo con el XPressor, ya que tiene selección del tipo de curva (linear -standard- o logarítmica -VCA, como las del SSL-) y un modo "Warm" que afecta a los armónicos y transientes dando mas saturación y "gordura".

Creo que la elección la tengo hecha... pero me fastidia no tener el EQ y el Comp/Lim del mismo fabricante T_T.

Art Nova Era - Producción Audiovisual (Videoclips, Producción Musical y Sesiones Fotográficas).
Antelope Zen Studio | Classic API VP312 & VP26 + Sound Skulptor MP573 + Kemper Profiler + DIYRE Colour + Elysia XFilter & XPressor| Neumann KH 120 A

Subir
1
#144 por Aviram Estudi el 22/03/2015
Si a alguien le interesa yo vendo la eq Soundskulptor (Neve 1073, Carnhill...) http://www.hispasonic.com/anuncios/vendo-eq-573-serie-500-sound-skulptor-tipo-neve/350597

http://www.albertpalomar.com

Subir
#145 por solker el 22/03/2015
Una pregunta para los que tienen el Bento.

Ayer estaba grabando, y de repente dejó de funcionar el todo el launchbox. Como vi cuando llegó que tiene un fusible, lo saqué y efectivamente se había quemado. Lo único que estuve haciendo de raro, fue cambiar el cable hacia el patch, y jugar con las ganancias. Pero en concreto creo que petó cuando enchufé al patch, cosa que no entiendo demasiado.

El caso es que cuando abro el compartimento del fusible, hay uno de repuesto, es un gran detalle, pero me da por pensar, si es que lo normal es que salte el fusible cada 2 por 3, porque tampoco es normal que una compañía te ponga un compartimento y un componente extra de por si.

Me pregunto si a alguno os ha pasado esto. Fue cambiar el fusible y funciona de nuevo, y de momento solo tengo el Gap montado.

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
#146 por Aviram Estudi el 22/03/2015
A mi nunca me ha fallado, creo que las salidas auxiliares són solo para modulos de la marca. Lo tengo entero lleno de catxaros

http://www.albertpalomar.com

Subir
#147 por solker el 22/03/2015
pero es que no utilice las salidas auxiliares. Sólo utilice la entrada y la salida normal

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
#148 por Aviram Estudi el 22/03/2015
Para que no pasen cosas raras, mirate un Furman

http://www.albertpalomar.com

Subir
#149 por solker el 22/03/2015
Lo tengo, lo tengo ... aunque es cierto, que ahora mismo el Bento no está enchufado a el, por falta de conexiones libres.

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
--390402--
#150 por --390402-- el 22/03/2015
No estarías cambiando en el patch una linea con la phantom activa?

Lo del compartimento para dos fusibles no es tan raro, yo uso esos conectores IEC a menudo y meto un fusible de repuesto por si acaso, no porque fallen cada dos por tres, no me preocuparía demasiado por ello.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo