no soy capaz de conectar por ADAT 003 y yamaha 02R, 1 ayuda?

#16 por M.G.M. el 19/06/2010
A menos que el cable de adat o la targeta adat no sirvan, todo esta en la cuestion del ruteo, cheque el manual de la yamaha y parece que es asi, digamos, canal 1 a bus 1 y bus 1 a salida adat 1. y con eso tiene que jalar. lo tienes en la pagina de enrutamiento o con los botones de enrutamiento, como te mencione, yo siempre he trabajado con mezclas yamaha y nunca he tenido problemas, mucho menos tendras tu con una 02r que era la mezcladora digital tope de yamaha.
Subir
#17 por AAS el 19/06/2010
No debería darte problemas, el tema está en el ruteo, una cosa te recomiendo no sincronizar por lo menos por ADAT, usa las conexiones RCA y sincroniza por SPDIF. Pero lo mejor es que tengas la misma configuración de reloj en ambos equipos y los dos como maestros, por experiencia van mejor. El lunes te miro el ruteo, esque hoy no me da tiempo, pero yo he estado unos años con una 002 Rack y una Yamaha 02R y van de lujo por el ADAT. Una cosa, los Slot donde tengas las tarjetas ADAT en la 02R infuyen mucho.

Mi web AAS

Subir
--31852--
#18 por --31852-- el 19/06/2010
AAS escribió:
No debería darte problemas, el tema está en el ruteo, una cosa te recomiendo no sincronizar por lo menos por ADAT, usa las conexiones RCA y sincroniza por SPDIF. Pero lo mejor es que tengas la misma configuración de reloj en ambos equipos y los dos como maestros, por experiencia van mejor. El lunes te miro el ruteo, esque hoy no me da tiempo, pero yo he estado unos años con una 002 Rack y una Yamaha 02R y van de lujo por el ADAT. Una cosa, los Slot donde tengas las tarjetas ADAT en la 02R infuyen mucho.



AAS pues no sabes lo eternamente agradecido que estaría con esa información!!! llevo ya 3 semanas comiendome la cabeza con este problema a razón de todos los días. Tengo sincronizado todo por el world clock de la 003 a la 02R donde la 003 es la Maestra y de esta forma no hay ningún tipo de problema, con la 002 no se podía por que no tenía salida world clock. Lo de los Slot y las tarjetas ADAT es algo que me llevo rompiendo la cabeza desde el principio, como bien comento en el último post ahí está mi última duda, si debería estar la tarjeta ADAT en el SLOT 3 o en el SLOT 1. Ahora mismo tengo señal de retorno de la 003 por ADAT pero no puedo enviar señal desde los XLR 1 a 8 a las entradas ADAT de la 003. Para mi sería importantísimo conseguir eso ya que me evitaría un gasto enorme y ganaría limpieza al no tener que enviar los canales por salidas analógicas y volver a entrarlos a la 003 por entradas analógicas.

Te agradezco muchísimo esa info, no sabes el peso que me sacarás de encima, sería como un gran regalo de navidad!!!
Subir
#19 por AAS el 21/06/2010
Emilio, así por encima, cuando saque un rato de lo veo que me tengo que leer de cabo a rrabo la nueva reforma laboral y son unas cuantas páginas.... :mrgreen:

A ver, si quieres que los canales analógicos del 1 al 8 te entren a la Digi por ADAT, deberías poner la tarjeta ADAT de la Yamaha 02R en el Slot 1. Luego ten encuenta que la mesa tiene varias capas de canales. Por ejemplo, vete a la configuración Routing dale al botón hasta que te aparezca la configuración del Slot 1 (pon la tarjeta ADAT en el 1), me parece que era con los cursores en la esquena superior derecha de la pantalla de la mesa. Una vez que te aparezca, rutea todos los canales de la tarjeta a los canales 1 al 8. Luego te vas y por ejemplo, pinchas un micro en el previo del canal 1 de la mesa. Observa que con el fader del canal verás que al subir y bajar aumentas la señal de salida del micro, vale, pues elige la cantidad, perooooo ahora cambia los faders a la escena de los ADAT, deberás subir el fader del canal 1 para poder enviar la señal por ADAT a la Digi 003. OJO con esto de las capas, lo que subas en la capa de los canales analógicos, deberás hacerlo también en la capa digital.

Los Slot influyen mucho, por ejemplo, las tarjetas TC-Unity deben estar en el slot 3 si solo tienes 1 y en el 3 y 4 si tienes 2.


No me acordaba que tenías la Digi 003, sincroniza por BCN, esque la 002 no tenía y por ADAT daba muchos fallos el reloj.

Ve probando y me cuentas. Por cierto vendo una TC-Unity para Yamaha 02R por si sabes de alguien que la quiera, esque ya no tengo mesa y solamente me queda la tarjeta.

Un Saludo....¡ ;)

Mi web AAS

Subir
--31852--
#20 por --31852-- el 22/06/2010
AAS gracias por tu tiempo y tu respuesta. Llevo ya dos días intentando probar cosas y no doy conseguido nada. Lo que no llego a comprender es lo de: "vete a la configuración Routing dale al botón hasta que te aparezca la configuración del Slot 1" nsi le doy a routing solo me aparecen las dos páginas de ruteo de los 24 canales MIC LINE o los 16 canales TAPE de retorno de cinta más los dos canales de efecto, no me aparece ninguna configuración del Slot 1.
Otra cosa que tampoco entiendo es lo de "ahora cambia los faders a la escena de los ADAT", no entiendo cual es la escena de los ADAT.

Subo aquí un archivo zip con unas fotos que he tomado de la pantalla de mi 02R con la configuración que tengo actualmente a ver si por ahí tu o alguien puede sacar algo en claro, que seguro que estoy haciendo algún paso mal.

Ánimo con esa reforma laboral ! yo con suerte a ver si no me quedo sin trabajo jajajja, por lo menos voy tirando con las 4 salidas auxiliares, pero rezaré a ver si consigo hacer entrar las 8 digitales por ADAT porque es que las necesito para poder grabar baterías, estuve pensando de sacar las salidas por analógico pero esta mesa no dispone de salidas analógicas más que las 6 auxiliares y aparte no me gusta tanta conversión ADDA ADDA...

Aquí dejo el archivo con las fotos de la config.

[attachment=0:3j402bvo]Hispasonic.zip[/attachment:3j402bvo]

Muchas gracias a todos los que colaboren, supongo que este post también servirá para los que en el futuro tengan un problema similar ya que puedo aseguraros que no hay nada en internet acerca de esto.
Archivos adjuntos:
Subir
#21 por AAS el 22/06/2010
Vale Emilio, vete a la foto nº 10, donde te dice a la derecha en un recuadro SLOT1 ADAT., vale ahora pon todos los canales en CH1, CH2.... así todos.

Lo de la página 20, que es routing, no lo tienes que activar, desactivas todos los canales si quieres, ya que lo que haces es mandar la señal a los buses del 1 al 8, lo de S dejalo que es mandarlo al ST (Bus Stereo). Se me pasó que no era en routing sino en la configuración digital.

A ver lo de las capas, hay un botón, no me acuerdo cual en el que haces que puedas controlar los faders analógicos o los del ADAT, cada capa es un Layer, debes subir el fader analógico y el del canal ADAT, si el ADAT es el canal 1 y lo tienes configurado en el analógico 1, debes subir los dos faders, cada uno en una capa.

A ver si así lo consigues....¡ ;)

Mi web AAS

Subir
--31852--
#22 por --31852-- el 22/06/2010
Será el boton de flip?
Subir
#23 por AAS el 22/06/2010
Ese, ese... jejej no me acordaba....¡ ;) :mrgreen:

Mi web AAS

Subir
--31852--
#24 por --31852-- el 22/06/2010
Ok, voy a intentarlo!!!!!!!!!!!!!
Subir
--31852--
#25 por --31852-- el 22/06/2010
Pues nada, que no hay manera de mandar entrada a la 003, ya no se que más hacer. No entiendo donde puede estar el problema ¬¬ :(

Que frustración !!! y fijo que va a ser una gilipollez, como si lo viese!!!...
Subir
--31852--
#26 por --31852-- el 22/06/2010
¿Cabría la posibilidad que fuese el cable ADAT que va del out de la 02R al IN de la 003 que estuviese flojo o algo y por eso no entre la señal?
Subir
--31852--
#27 por --31852-- el 22/06/2010
Definitivamente, el problema es la entrada In de la 003 del ADAT, se ve que en algún momento de la conexión se le ha caído la tapilla antipolvo que a su vez hacía de tope de presión y ahora el conector óptico tiene holgura con lo que no hace buena conexión. Estuve moviéndolo a la vez que grababa con 3 micros y una canción y por momentos si recogió el sonido por lo que la configuración está correcta así que problema de conexión entre 02R y 003 SOLUCIONADO!

Ahora a ver como soluciono el tema de los conectores... MIEDO ME DA! XD
Subir
--31852--
#28 por --31852-- el 23/06/2010
Me reitero, despues de múltiples pruebas el problema venía dado por la holgura del cable en el IN del ADAT de la 003 al haber perdido la mini compuerta esa de p*** mi*** que trae, no podía traer unas entradas normales... joder... pues resulta que ahora por esa pijada de mi*** una de dos, o mando la 003 a un servicio técnico vete a saber donde para que me pongan el plastiquito ese o me arriesgo a abrir la 003 y cambiar las hembras in out adat de la 003 por otras normales sin la trampilla de suciedad... supongo que se podrá... casi que escojo la B por ahorrarme el pastón de envío y demás pastones y maltragos de esperas interminables.

Mirar vosotros todo este tiempo y resulta que al final si era una tontería!!!! un cacho de plástico de a penas unos milímetros...

Bueno, os doy las gracias a todos igualmente por todos los aportes y todo lo que me habeis ayudado todo este tiempo, debo decir que igualmente esta ayuda que me ha sido brindada igualmente me ha sido de provecho ya que igualmente iba mal encaminado.

Muchas gracias a todos :)
Subir
--31852--
#29 por --31852-- el 25/06/2010
Bueno, para terminar bien este hilo voy a deciros como terminó todo.

En el servicio técnico me iban tardar una barbaridad por simplemente cambiarme una base óptica que era la que estaba rota a parte de tener que pagar los portes de ida y vuelta, con lo que decidí arriesgarme y cambiar la base óptica por otra distinta a la de la 003 por mi cuenta en un servicio técnico de electrónica general. Al final la broma no llegó a los 60€ y ahra mismo tengo la 02R y la 003 funcionando perfectamente sin chasquidos ni nada y estoy muuuuy contento por lo que puedo decir que todo esto tuvo un final feliz. Por lo que me dijeron en el servicio técnico, la base óptica de la digi estaba mal conectada a la placa por lo que de entrada me iba mal, pero ya ni por marearme y ponerme a reclamar. Así que gracias a todos de nuevo porque como dije con todo esto he aprendido muchísimo sobre conexiones digitales y ni que hablar sobre ruteo y mesas digitales!!!

Aquí queda este hilo por si alguien tiene un problema igual o similar para que no pierda el tiempo.

Os debo unas cervezas y una tortilla. ;)
Subir
#30 por AAS el 25/06/2010
Me alegro Emilio de que todo terminase bien. La verdad, vendí la 02R por el tamaño que tenía, pero ha sido uno de los mejores cacharros que he tenido, no hay día que no me acuerde de ella y la eche en falta. Para aprender a manejar una mesa es de lo mejorcito. El sonido de la dinámica y de la EQ es muuy plano, los previos no son nada del otro mundo pero cumplen su función, y la flexibilidad de ruteo es la leche ya irAAS aprendiendo. Vendí las dos tarjetas ADAT y luego vendí la mesa, pero no he conseguido vender la TC-Unity, y la verdad que me ronda la cabeza comprarme otra 02R por usar la TC-Unity, esque es una Reverb M-3000 de TC-Electronic dentro de la mesa, dos motores más de efectos dentro de ella y automatizable, la caña. Si miras por Ebay, puedes encontrar tarjetas con conversores Apogee para la 02R, como te lo digo, eso tiene que ser ya la repanocha.

Gran mesa, todo un clásico.

Disfrutala, yo la usaba para hacer insertos hardware desde Pro Tools en las propias pistas del mixer del propio software, así también podía usar la mesa como si fuese un DSP, a parte puedes controlar Nuendo, Cubase, etc... y hasta Pro Tools, pero este está más limitado al usar el controlador JLCooper.

Disfruta que no te vas a arrepentir....¡ ;)

Mi web AAS

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo