Otra posible solución para S4 W7

#1 por rubencete el 01/02/2013
bueno yo ya di con el problema de chasquidos y cortes, en una de las pruebas hoy nos hemos dado cuenta que aun que estaba la wifi desconectada con el traktor abierto y sonando si habria la ventana del wifi para ver las conexiones que habia empezaban a sonar chasquidos, entonces para probar que e echo desistalar el wifi,
como: panel de control, sistema y seguridas, administrador de dispositivos, abrimos adaptadores de red nos ponemos encima del sistema inalambrico creo que pone le damos boton derecho, propiedades, vamos a controlador y le damos a desistalar, aceptamos y listo, en mi ordenador se acabaron los chasquidos los cortes y todo, tengo el antivirus que tenia que lo quite, sin conectar el proces haker ni el came booster. en fin probar al que no le balla a ver, a mi me a funcionado yo tengo un pakcar bell.

YOS

Subir
#2 por rubencete el 02/02/2013
se me olvido decir que cuando apagas y vuelves a encender el ordenador se restablece el programa y vuelves a tener wifi y que el adaptador de red inalambrica que tengo en mi ordenador es: adaptador de red inalambrica Atheros AR5B93.
a mi me funciona perfecto, y si no lo desistalo no me funciona bien me hace chasquidos y se me corta. por cierto tengo los drivers que vienen con el program traktor pro 2,
saludos.

YOS

Subir
#3 por david dro el 02/02/2013
rubencete escribió:
vamos a controlador y le damos a desistalar, aceptamos y listo,


....y si en vez dar desinstalar, no le das a deshabilitar, y haces lo mismo pero sin desinstalar drivers.......eso lo hago yo cuando pincho en mi Sony Vaio con Traktor, ya que la Audio 10 da problemas de latencia en windows.

2 Technics SL-1200mkII
2 Pioneer CDJ 1000 mk1
Traktor Kontrol Z2
2 M-Audio Bx 8
1 Torq Connective
1 Traktor Scratch A10
1 Traktor Kontrol X1
1 Traktor Audio 2
1 Sony Vaio CR-11z
1 Macbook Pro
1 Grabadora Audio Philips CDR 570
1 Sennheiser HD 2

Subir
#4 por rubencete el 02/02/2013
lo probare david, gracias, lo e probado desistalando y funciona y como estoy tan cansado de darle vueltas jaja, de todas formas como cuando lo vuelves a encender se reinstala.

saludos

YOS

Subir
#5 por Panucci el 02/02/2013
Sin ánimo de desanimarte, eso que dices es casi lo primero que recomienda native instruments para optimizar traktor, viene una guía en su web.

El problema es que la gente no busca información, solo quiere soluciones (no lo digo por ti, obviamente)
Subir
#6 por rubencete el 02/02/2013
hola panucci, buff pues mas que e leído y no lo e visto jaja, quizás fuese mi ansia por hacer que fuese bien, no me desanimas, de todas formas como le e dado tantas vueltas y esto no lo había leído, mi intención era ponerlo para que si alguien no lo había echo pues que lo probara, obviamente queremos que funcione a la primera, yo siempre e tenido claro de que en algún sitio estaba el problema y en mi ordenador esta ahí, funciona sin hacer nada mas, a si que way, gracias panucci.
david deshabilitando también funciona, gracias.

SALUDOS.

YOS

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo