Síntesis *Modular* Analógica desde cero

--50544--
#46 por --50544-- el 06/11/2008
Que modulo en concreto tienes?
Subir
#47 por puggo el 06/11/2008
Sonido2 escribió:
Que modulo en concreto tienes?


aquí viene la trampa....el módulo no es "físico" en realidad, forma parte de la sección "logic modules" del nord modular. en su día me sorprendieron las posibilidades de los mismos, sobretodo para procesos aleatorios.
salud,
pug
Subir
--50544--
#48 por --50544-- el 07/11/2008
a el nord modular... parece una gran opcion.

Saludos!
Subir
--50544--
#49 por --50544-- el 10/11/2008
muiagudo, te llego ya el convertidor de 12V voltios a 5V ? Si es asi... podrias porfavor colgar unas fotos para ver como esta hecho.

Thank you very much.
Subir
#50 por muiagudo el 10/11/2008
Me ha llegado hoy pero no estaba en casa ,

mañana cuelgo unas fotos :wink:
Subir
#51 por muiagudo el 10/11/2008
Bueno , lo he podido ir a buscar :wink:

Ha sido todo facilísimo ,

El modulo conversor :

La linea roja como en todos los modulos doepfer siempre en el -12 del busboard ,

dsc01358tf4.jpg

Se pincha en el bus del al lado :

dsc01355yw8.jpg

LISTO!!!!!!!!!!

dsc01360ak4.jpg
Subir
--50544--
#52 por --50544-- el 10/11/2008
Ei muiagudo, podrias hacerle unas fotos por el otro lado y por debajo, a ver si tiene mas componentes, aparte del regulador de voltage que se ve?

I gracias.
Subir
#53 por muiagudo el 10/11/2008
si,

ahora mismo
Subir
#54 por muiagudo el 10/11/2008
dsc01370cy2.jpg
Subir
#55 por Thalassa el 10/11/2008
Bueno ya puedes conectarle un tecladillo y tocar un poco :)

Modulos Eurorack y formato MU
http://www.corsynth.com/
http://www.facebook.com/Corsynth
http://www.instagram.com/corsynth/
https://twitter.com/corsynth

Si hace ruido .... me interesa

Subir
#56 por muiagudo el 11/11/2008
Pues si ..

llevo desde la 22:00 asta las 1:20 . y de repente el modulo midi se encienden todas las luces de golpe ,

apago la fuente y toco el conversor , esta caliente del carajo !!!!!!!!!!!!!!!!

Lo desconecto y conecto otra vez y se pone caliente que te cagas !!!!!!!!!

El modulo MIDI comienza a hacer cosas raras , osea que no le entra bien la electricidad !!!!!!

Otra vez de con la mierda de las garantías :cry: :cry: :cry:

Vaya palo , como se me haya estropeado el modulo me muero :cry: :cry:

Ya van dos fallos en dos componentes !!!!!!!!
Subir
#57 por muiagudo el 11/11/2008
Joderrrrrrr , que ya son dos cosas defectuosas , y si se a visto afectado el A-190 te cagas !!!!!!

Doepfer me esta jodiendo pero bien , si lo se me compro un G2 , con lo que llevo gastado me podria haver conprado uno ya :cry: :cry: :cry: :cry: :cry: :x :x :x :x :x :x

El filtro que se me casco primero ya viene de camino , pero pagando 16€ de portes , y ahora idem con una cosa que cuesta 14 € , pfffffffffff

Que desesperante !!!!!!!!!!!!!!!!!!! :cry: :cry: :cry: :cry: :cry:
Subir
--50544--
#58 por --50544-- el 11/11/2008
Acerca de las fotos, Es lo que hay ?no hay ningun componente mas? solo ese regulador y es condensador? Podrias intentar leer las letras y numeros que deben estar escritos en el regulador? Gracies.

Acerca del modulo , No creo que el regulador se haya danado. Parece mas bien cosa del 190. Comprueba que tienes todo bien conectado. Mirate en el manual del A-190 el punto 4.6 Initialisation (Reset) Prueba a ver. Leete bien todo el manual.

Comentaste que lo compraste en Thoman.
Yo debolvi una cosa en thomann y no pague nada. Habla con ellos y que te expliquen porque tu tienes que pagar esos portes si el modulo es defectuoso. Mirate el tema de garantias. Creo que no debes pagar nada.

Saludos.
Subir
#59 por muiagudo el 11/11/2008
Me salió otro modulo mal y he tenido que pagar los portes ,pfffff,.

No funciona ni con reset ni nada , y se me han fundido 2 leds , osea que !!!!!!!!!!

El conversor cuando lo quite me queme la mano , osea que algún cruce si que puede haber :(

Que me cambien las dos cosas y punto , así me quedo mas tranquilo , pero esta vez que me paguen los gastos ellos .


L o que pone en el conversor :

L7805CV
CC181 VW
MAR 618

(marca ST) y en un redondel e3 seguido de un 2 .
Subir
--50544--
#60 por --50544-- el 11/11/2008
Ei gracias, Mi ultima question :) es decir que el capacitor esta conectado del rail negativo a tierra?

Si, si puedes devolverlo y que te lo canvien todo mejor. take it easy. todo se solucionara.

Una cosa que te iria bien es un multimetro. Si algun dia te haces algun modulo DIY te hara falta. Uno sencillo lo puedes encontrar por 10 o 15 euros. Creo. Con el ahora podrias medir la salida del regulador i si esta te diera +5V te asegurarias qaue funciona. Es normal que estos chips se calienten. por eso lleva el disipador pero vamos para quemarte no. Igual si que hay algo mal.

Una cosa de las que mas me gusta de google es poner los nombres de los chips, porejemplo ahora L7805CV.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo