Sugerencias, bugs y comentarios sobre Hispasonic 4.0

mod
#526 por Soyuz el 09/05/2015
El "no me funciona nada" no es un reporte que nos sirva. Veo que, por lo que dices, no se te despliega el menu lateral, y no te van los iconos de arriba. ¿Es eso concretamente? Sé lo más preciso posible por favor.
Subir
#527 por powerstudios el 09/05/2015
Hola Soyuz, buenos días, no me va el menú desplegable, el icono de mensaje si me va,
pero al entrar dentro no puedo leerlos. Gracias.

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
mod
#528 por Soyuz el 09/05/2015
No puedes leerlos por qué, ¿simplemente no se ven? ¿Le das a un mensaje y no entra en el mensaje? Si puedes poner alguna captura, mejor.
Subir
#529 por powerstudios el 09/05/2015
Si Soyuz, no puedo leerlos porque le doy y no me entra! verlos si veo que están , mas tarde te envío una captura, claro.

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#530 por powerstudios el 09/05/2015
Te envio dos Soyuz, desplegable marcado que no puedo abrir, y los mensajes que se ven pero no puedo entrar al darles.
Gracias.
Archivos adjuntos:
SC20150509-103642.png
BBCode:
SC20150509-104125.png
BBCode:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
--589235--
#531 por --589235-- el 09/05/2015
Dogbert escribió:
En el contenido de la portada y cuando hay más de una página de comentarios, al dar click en los números de páginas siguientes a la primera no ocurre nada, se queda en la página 1.


A nadie más le ocurre?
Subir
--375040--
#532 por --375040-- el 09/05/2015
Hola... No puedo ver algunos vídeos enlazados de youtube, no se si le pasara a alguien mas.

#531
Si me lleva a las siguientes paginas de comentarios.
Subir
#533 por el 09/05/2015
Hola!

Que esta pasando con la adhesion de videos de Youtube... No hay forma de meter uno...

- http://www.hispasonic.com/foros/bbc-radiophonic-workshop-derbyshiremillsgrainerwho/481429#post4101790

Perfil MacOS Sierra - AU/VST - iOS . . . . . . "Si suena bien, entonces está bien" Joe Meek (1964) . . . . . . http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
mod
#534 por Soyuz el 09/05/2015
#533 Tenemos que actualizar un código de la inserción de vídeos por un cambio que ha habido en Youtube. Lo haremos el lunes. Mientras tanto podeis poner a mano el BBCode y pegar la URL entre los dos [ youtube ].
Subir
1
mod
#535 por Soyuz el 10/05/2015
Ya está arreglado eso, no se ha esperado al lunes :)
Subir
2
#536 por thewho el 11/05/2015
Me da la sensación, que la pagina de anuncios no se actualiza.
Siguen los mismos anuncios que ayer a medio día.
Subir
#537 por dune el 11/05/2015
#536

Venia a decir que desde ayer no se me actualizan los anuncios.El mas reciente es de hace 24h y ya he probado a desloguearme y volver a loguear, entrar desde el movil o tablet con identico resultado.

Me consta que ayer se subieron bastantes anuncios pero como ya digo el mas reciente que me aparece es de hace mas de 24h.

Gracias y estaré atento
Subir
mod
#538 por Soyuz el 11/05/2015
#537 Es un bug, se arreglará hoy.
Subir
1
#539 por Origami el 11/05/2015
¿Por qué se sigue sin poder pegar texto una vez has escrito algo en el mensaje? Me explico. Si yo copio texto de otro sitio y lo intento pegar en un post de hispasonic, solo funciona si el mensaje está vacío. Como intente pegar en texto si ya he escrito algo, no lo pega. Solo me ocurre en android, pero en varios móviles distintos.

"No dejamos de jugar porque nos hacemos mayores; nos hacemos mayores porque dejamos de jugar" (Shaw)
www.soundclick.com/origami

Subir
mod
#540 por Soyuz el 11/05/2015
#539 Primera noticia que tengo, probaré en un Android a ver.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo