Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#1876 por El Rey de España el 10/07/2014
Lo que dices es llamativo, más si tienes en cuenta que cuando vas a FOROS, clicas y eliges HISPASÓNICOS, ahí tienes el off-tpic. Cuando el resto de las categorías más propias de la web: producción músical, sonido y luces, etc...están por debajo.

Lo lógico (según mi punto de vista), sería que HISPASÓNICOS estuviera al final de la lista...pero claro, seguro que esto estará organizado según los criterios de búsqueda. Por lo que es más que probables que haya mucha gente que vaya de cabeza a "charla general" o al sub producto de esta "off-topic".

Es mi razonamiento...puedo estar equivocado, pero es la conclusión que saco.

http://www.casareal.es

Subir
#1877 por Monster el 10/07/2014
Hola, no salen los comentarios ni de hilos ni de canciones en la pestaña de actividad.

Saludos

http://www.memoriasdelasesino.com
Un poco de esparadrapo y listos.

Subir
--491795--
#1878 por --491795-- el 10/07/2014
#1862 No podeis "arreglarme" ese pequeño problema de que la gente me visita y salgo como que no existe mi perfil? Me logueo con Facebook, eliminé mi cuenta y volví a hacerme una pero claro.. volviendome a loguear con Facebook.. a ver si hay solucion.
Subir
mod
#1879 por M. Córdoba el 11/07/2014
#1878 Antonio, cuando tengas un problema por favor contacta con nosotros usando la sección de contacto del pie de página o este mismo hilo y te lo resolvemos. Todo lo que hagáis por vuestra cuenta es empeorar las cosas. Ese fallo que comentas es simple de arreglar, sin embargo, ahora habrás perdido toda la información que tenías en la cuenta anterior.

Ahora mismo en Hispasonic yo veo tu perfil perfectamente. ¿Dónde dices que no se ve?
Subir
#1880 por Hogart el 11/07/2014
Tengo problemas con la app de Mercasonic en iphone hace 2 días, desde que se hicieron tareas de mantenimiento en la web creo...

Se me cierra la aplicación al querer abrir los mensajes privados.

Alguien puede decirme a qué se debe? Antes no pasaba!

Un saludo a todos
Subir
mod
#1881 por M. Córdoba el 11/07/2014
#1880 ¿Te falla en todas las conversaciones o sólo en una? ¿Podrías escribirme por privado e indicarme en qué conversación te ocurre (usuario con el que hablas o el título)?
Subir
#1882 por Martín Tolosa el 11/07/2014
Siento ponerme pesado, pero sigue sin funcionar el play en:

http://www.hispasonic.com/musica/melody-pepi/79600
Subir
mod
#1883 por M. Córdoba el 11/07/2014
#1882 Ya está resuelto
Subir
1
#1884 por kamikase ♕ ♫ el 12/07/2014
Hola:
Acabo de darme cuenta de que en la lista de "usuarios que sigues on line" me aparecen usuarios hasta recién registrados y que no sigo.
Supongo que no me pasa solo a mi.
Estoy en Chrome y Win XP.
Solo eso.
Saludos y gracias!

Me auto respondo:
Se actualizo la pagina y este fallo desaparecio:
Ahora solo veo a Fankelin y a Smile.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#1885 por Martín Tolosa el 12/07/2014
#1882 Ya está resuelto

Gracias Maestro Córdoba
Subir
#1886 por tricky2k el 12/07/2014
En las dos ultimas páginas no he visto ningún comentario al respecto. Los últimos hilos que se abren y que salen reflejados en la portada del foro se marcan automáticamente como leídos. Supongo que debe de ser algún problema con las cookies.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
mod
#1887 por M. Córdoba el 12/07/2014
#1886 Si los abres... no deben marcarse como leídos? No acabo de entenderte. ¿Podrías aclarármelo?
Subir
#1888 por Piano_Salsero el 12/07/2014
No es algo muy problematico, pero yo tambien me di cuenta ayer de esto mismo que comenta Tricky, si es lo que yo creo, quiere decir que cuando entras en un subforo, el ultimo hilo se queda marcado como si lo hubieras leido, aunque no hayas entrado para leerlo.

Por ejemplo ahora entro en el foro Musica a Debate y el ultimo hilo que hace 3 minutos que se ha creado me sale con 0 respuestas y 0 visitas, en cambio sale marcado en gris como si ya lo hubiera leido y no lo he abierto todavia para leerlo...
Subir
#1889 por tricky2k el 12/07/2014
Exacto, y se debe (creo) a cómo informan las cookies al navegador del usuario. Es siempre el hilo que aparece en la portada del foro como "Último" en cada subforo. Depende, por tanto, de cuándo se conecta el usuario. No hace falta abrirlos, al entrar al subforo correspondiente ya aparece el hilo como leído.

Mis versiones instrumentales aquí https://www.youtube.com/user/tricky2k/videos
O aquí http://www.hispasonic.com/usuarios/tricky2k/videos
http://facebook.com/tricky2k
http://twitter.com/trickydosk

Subir
mod
#1890 por M. Córdoba el 12/07/2014
#1887 #1888 #1889 Ya está resuelto. No tenía que ver con las cookies sino que al ser el último normalmente aún no tenía respuestas. Había una condición mal puesta de que si no tenía respuestas no había nada nuevo pero la propia pregunta es "algo nuevo" así que debe salir como nueva.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas