Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#1906 por Los Hilos de la Marioneta el 21/07/2014
M. Córdoba escribió:
#1847 En principio, acabamos de actualizar los contadores de reproducciones. Deberían salir bien ya.


Igual.

Gracias, un saludo

Sin derechos de autor para tener una firma graciosa o cool.

Subir
#1907 por Tarro el 22/07/2014
Usando el teléfono móvil no puedo marcar mi localización en el filtro del mercadillo. No puedo desplazar la barra vertical para llegar.

Hay dos tipos de clientes de Musictore: los que se jodieron y los que se van a joder.
Si no eres consciente del mal eres parte del mal. La belleza atrae tu deseo y se convierte en fealdad.

Subir
#1908 por Piano_Salsero el 22/07/2014
Yo usando el telefono movil, en mercasonic, no puedo cambiar la opcion de organizar anuncios: activos, mas recientes primero etc... No me marca bien la opcion y me lleva a la pagina de 'Oops, lo sentimos la pagina solicitada no existe'
Subir
#1909 por agorafobico el 22/07/2014
Buenas! Quería consultar acerca de un problema en la redirección al perfil de hispasonic.

Cuando hago click en Tu Perfil, me lleva a la dirección http://www.hispasonic.com/usuarios/stereoout . Éste era mi nombre de usuario anterior, por lo que el botón me debería redirigir a http://www.hispasonic.com/usuarios/agorafobico.

Adjunto la imagen.

Si vuelvo a poner mi nombre como StereoOut, el problema no se soluciona.

Aclaro que mi cuenta es un poco vieja, por lo que imagino que hay algun bug o alguna situación no contemplada en el diseño de la página. Gracias!
Archivos adjuntos:
Captura de pantalla (14).png
BBCode:

http://facebook.com/granelefanterojo

Subir
#1910 por agorafobico el 23/07/2014
Listo, no dije nada! No deja de ser un bug, pero me volví a logear a mi cuenta y se solucionó. Por lo visto, es algo que no hice en meses :desdentado:

http://facebook.com/granelefanterojo

Subir
#1911 por nachopop el 23/07/2014
Hola,

Leí anteriormente que se había solucionado la descarga de archivo,. pero en el taller de mezcla no lo consigo desde hace días.

Gracias !!
Subir
mod
#1912 por M. Córdoba el 23/07/2014
#1910 Sí, se soluciona deslogueando y logueando. Tenemos pendiente solucionarlo para que no haga falta.

#1911 ¿Te refieres a descargar un adjunto?
Subir
#1913 por nachopop el 23/07/2014
M. Córdoba escribió:
¿Te refieres a descargar un adjunto?


Si
Subir
mod
#1914 por M. Córdoba el 23/07/2014
#1913 Indica la url que podamos probar.
Subir
#1915 por nachopop el 23/07/2014
M. Córdoba escribió:
#1918


Ein? Imagino que es a mi y no que predices el futuro, te adjunto la página del taller, en el último comentario hay un archivo adjunto mío, ese por ejemplo.
Gracias y perdona las molestias.

http://www.hispasonic.com/foros/recien-sacado-horno/463723
Subir
mod
#1916 por M. Córdoba el 23/07/2014
#1915 Ya está resuelto.
Subir
#1917 por nachopop el 23/07/2014
Muchas gracias.
Saludos !
Subir
mod
#1918 por M. Córdoba el 24/07/2014
En los adjuntos de foros ya se abren las imágenes en el propio navegador en vez de aparecer como descarga. Cualquier archivo que el navegador sepa interpretar lo hará (imágenes, pdf, vídeos...)

Para todo lo demás saldrá el cuadro de descarga.
Subir
#1920 por Los Hilos de la Marioneta el 24/07/2014
#1918 :tambor: :amor: :yuju:

Gracias, Un saludo

Sin derechos de autor para tener una firma graciosa o cool.

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas