S4 problemas solucionados !

#76 por OSSET el 15/11/2010
Vanillas sigues teniendo problemas? Pasate por aqui:

http://www.native-instruments.com/forum ... p?t=122751

Saludos y que lo soluciones.

http://soundcloud.com/osset/

Subir
#77 por HAWAIN el 15/11/2010
lo que no entiendo es que si se van a poder conectar unos platos que no traiga toma de masa...el denon si que trae.

En teoria es facil anularla pero nose, me extraña que no lo pusieran.

...en la playa se destapan muchas verdades...

Subir
#78 por Alberto el 15/11/2010
no lo de la toma de tierra era la del cargador del portatil por que se acoplaba a la tarjeta.
PD:el s4 si tiene toma de tierra para los platos
Subir
#79 por OSSET el 15/11/2010
El autogain os funciona bien? Yo al pinchar minimal aveces no va como deberia, cuando subo el bombo he visto que me quedo corto comparado con el otro tema, y tambien hay temas que les mete dbs de mas. Lo que no entiendo es sobre que ajusta el las ganancias, porque añade mas o menos dbs, pero, basandose en que? No se puede modificar ese parametro de alguna manera?.

Saludos.

http://soundcloud.com/osset/

Subir
#80 por HAWAIN el 15/11/2010
es verdad no lo habia visto y mira que lo habia mirao veces y me extrañaba...

...en la playa se destapan muchas verdades...

Subir
#81 por HAWAIN el 15/11/2010
yo no utilizo el autogain y no me da ningun problema osset, lo unico que tengo subido es el gain a la hora e grabar porque poniendolo en 0 graba mas bajo que el volumen que estas escuchando

...en la playa se destapan muchas verdades...

Subir
#82 por OSSET el 16/11/2010
Podeis colgar algun set a ver como suena? Saludos.

http://soundcloud.com/osset/

Subir
#83 por HAWAIN el 16/11/2010
yo las sesiones me las grabo en wav pero para compartirlas no me queda otra que pasarlas a mp3 que es una pena...y mas en esta que nose xk pero al pasarlo se escuchan como unos piscos a veces ya veras...

http://www.megaupload.com/?d=VFTYX0LX

Un saludo tio!

...en la playa se destapan muchas verdades...

Subir
#84 por HAWAIN el 16/11/2010
Por si te lo preguntas o algo, mi equipo es normal, 2 technics de la segunda guerra mundial, una vestax 08, traktor scratch pro y el mbp.

...en la playa se destapan muchas verdades...

Subir
#85 por OSSET el 16/11/2010
Yo me referia a una grabacion hecha con el S4, pero gracias de todas formas :)

http://soundcloud.com/osset/

Subir
#86 por HAWAIN el 16/11/2010
ahhhh, ojala lo tuviera pero en teoria es la misma calidad que la audio 8 no?

...en la playa se destapan muchas verdades...

Subir
#87 por Joel Haleo el 16/11/2010
.
Subir
#88 por Joel Haleo el 16/11/2010
Addjaka70 escribió:
Alguien escribió:
me podrias decir si tienes el mismo problema con los hotcues, si no te deja darle con toda la velocidad que eres capaz....sino con la ke kiere el cacharro....no se como explicarlo muy bien,,, . Gracias x anticipado


Fijo que tienes el modo Quant activado. Desactivalo y ya podrás lanzar los hotcues de manera rapida. Con el modo quant, te los ajusta al grid, de ahi que no puedas darle todo lo veloz que quieras, sino que va por pulsos de la cancion.

Saludos.



Grande AdriC, has dao en el clavo, muchas gracias man!
Subir
--36072--
#89 por --36072-- el 16/11/2010
BUeno Bueno .... Como logré que mi Sony Vaio rulara perfecto con la S4 , y viendo que mi querido Acer (que tiene disco duro de 1 TB ) que es el que uso me daba muchos fallos , pero que desinstalando la gráfica me iba bien ...me he armado de paciencia , papel en mano he apuntado cada programa que tenía instalado . Respaldado documentos y FORMATEADO poniendo esta vez windows 7 de 64 bits - He instalado los drivers menos el de la gráfica .
Game Booster en su nueva versión 2.0 (de pago , algo de 7 euros ) -
El ProcessHacker para cerrar los ACPI.sys .
Deshabilitado las redes inalámbricas y a RULAR .
NO me ha dado ni un solo fallo y llevo ya dádole caña un rato largo .

Ahora mis dos portátiles van de lujo con el S4 .
Hay gente que incluso le deshabilita la tarjeta de red y el sonido onboard .
Pero ahora la verdad es que va 11 puntos .
Ya solo me queda pinchar sin necesidad de usar tarjeta externa .
Mañana grabaré una sesión de al menos 3 horas a ver que pasa . Si no da fallos doy por concluida mi odisea para hacer funcionar el bicho este , que bastante trabajito me ha dado ...y pensar que una RMX es conectar y listo #-o .
Subir
#90 por Nogasi el 16/11/2010
quien lo sigue lo consigue :D eres un crak

Soulful House - http://www.mixcrate.com/nogasi/ismael-261215-10152014

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo