Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#1141 por BlahBlah el 30/07/2013
#1140

Para eso yo preferiría una función que incitase al que escribe a hacerlo sin faltas de ortografía, que algunos posts cuesta mucho leerlos por lo mal escritos que están.

Algunas de mis fotos en Flickr

Subir
#1142 por Sepuede el 30/07/2013
#1141 Sí, la mala ortografía y la gramática son un obstáculo también. Pero no quiero ser quejoso, sólo sugerir una idea...la función anti tocho.

A mí se me complica especialmente por no ser español (soy argentino), como a muchos otros. ¿Te imaginas lo que es, no siendo español, leer y entender verdaderamente sólo uno de esos tochos?

(º\ llll /º)

Subir
#1143 por pablofcid el 31/07/2013
Soy culpable de algún tocho que otro en comentarios a los tutoriales que escribo, pero hay ocasiones en que se necesita para contestar dudas, completar aspectos que han surgido en el debate. Así que, en mi opinión no debería cerrarse la posibilidad (lo cual haría poco útil la alerta, puesto que el que escribe un tocho ya es consciente de ello y no se va a cortar porque se lo pongan en rojo).
Pero es sólo una opinión.

Pablo Fdez-Cid

http://www.cicloquintas.es (formación en síntesis y tecnologías para la música)
http://www.hispasonic.com/pablofcid/articulos (artículos sobre música y tecnología)

Subir
#1144 por pablofcid el 31/07/2013
Por cierto, entre los campos de búsqueda para la sección de contenidos ¿podría incluirse el del tipo (noticia, tutorial, review...)?
Hay veces en que uno busca tutoriales sobre un tema, o sólo reviews, etc... y ese filtro ayudaría a limpiar la lista de resultados de cosas no deseadas.

Pablo Fdez-Cid

http://www.cicloquintas.es (formación en síntesis y tecnologías para la música)
http://www.hispasonic.com/pablofcid/articulos (artículos sobre música y tecnología)

Subir
#1145 por Sepuede el 01/08/2013
pablofcid escribió:
poco útil la alerta, puesto que el que escribe un tocho ya es consciente de ello y no se va a cortar porque se lo pongan en rojo).
Pero es sólo una opinión

Sí, ya me pasó por la mente pero hay algo que se llama estadística...jejeje.

Estoy totalmente a favor de los posts largos a consciencia...¡vivan los tochos ricos en contenido! El problema es con otro tipo de posts y lo innecesariamente frecuentes que son, cuasi spam.

Escribir es un proceso relativamente sencillo y rápido, pero ver, leer y comprender es un proceso que nos exige mucho más. El forero en "modo lector" está mucho más exigido que el forero en "modo escritor" (usualmente). Hay mucho más esfuerzo visual e intelectual. ¡El forero en "modo escritor" ni siquiera necesita leer lo que escribe (si conoce bien su teclado)! Otro ejemplo para ver el desequilibrio: el forero en "modo escritor" escribe un sólo post mientras que el forero en "modo lector" debe leer VARIOS posts.

Entonces, un recordatorio que regulara al forero en "modo escritor", resultaría en una protección del forero en "modo lector"...una sencilla manera de compensar las consecuencias del desequilibrio entre escritura y lectura.

Fin del tocho :desdentado:

(º\ llll /º)

Subir
2
#1146 por Sidman el 05/08/2013
Malware detectado al entrar nombre y contraseña en hispa.
Gravedad Alta
Amenza: HTLM; frame-inf

¿A qué se debe?
Subir
mod
#1147 por Soyuz el 05/08/2013
#1146 A hispa no, desde luego. Qué antivirus te ha dicho eso? Te ha pasado más de una vez?
Subir
#1148 por Sidman el 05/08/2013
El avast.me ha pasado 3 veces seguidas.
También detecta malware sin entrar a mi cuenta.
Subir
mod
#1149 por Soyuz el 05/08/2013
No tenemos ningún otro reporte sobre esto, así que debe ser algo particular tuyo. Echaremos un vistazo de todos modos, por si acaso.
Subir
#1150 por Sidman el 05/08/2013
Gracias
Subir
#1151 por Sepuede el 05/08/2013
Yo también tengo avast pero no me indica nada. Qué raro. En virustotal.com Hispa obtiene 0 / 39. ¡Clean site!

(º\ llll /º)

Subir
#1152 por Dr. Josef el 05/08/2013
Probablemente tenga que ver con algo de la publicidad.
A mi padre, que en su portatil no tenemos activados los bloqueadores de publicidad, ayer le pasaba en el diario público y hoy en infolibre.
Yo aquí si desactivo el adblock pro también me pasa en infolibre. Aquí sin embargo no me ocurre.

La publicidad perjudica seriamente la salud.

Por fin vendí mi focusrite saffire :yuju:

Subir
1
#1153 por Sidman el 05/08/2013
Me seguía detectando malware,
He activado ad block y de momento no detecta nada.

Dr. Heiter escribió:
Probablemente tenga que ver con algo de la publicidad.

Tiene toda la pinta
Subir
#1154 por Sidman el 05/08/2013
Realmente no se ha solucionado.
Me sigue detectando malware cada vez que entro en la página de hispasonic.(he probado i explorer y chrome).
Parece que solo me pasa a mi.¿Alguna idea para solucionar esto?
Subir
#1155 por Sepuede el 06/08/2013
#1154 Supongo que, lo primero, es pedirle al antivirus detalles bien precisos sobre lo que detecta.

(º\ llll /º)

Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas