Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

#1111 por El Rey de España el 15/07/2013
Hola,

Aunque le he mandado un privado a Soyuz, me gustaría dejarlo por aquí también. Me han suplantado el nombre en hispa, así como el uso de una imagen que usé como avatar durante mucho tiempo, lo cual está induciendo a que algunos usuarios crean que los comentarios realizados por ese suplantador crean que obedecen a mi persona.

Si bien el tema del uso de la imagen no se puede soluciona (creo yo), pues cada uno es libre de usar el avatar que quiera. Si que me fastidia que haya por ahí alguien usando el mismo nick que yo en hispa.

Abrí un hilo en off-topic al respecto, me gustaría que se tomara cartas en el asunto. No quiero que esto de pie a malos entendidos y me genere malos rollos en un futuro con usuarios con los que tengo un buen trato u otras personas que no conozco del foro.

http://www.hispasonic.com/foros/suplantacion-identidad-hispa/436822#post3621977

http://www.casareal.es

Subir
#1112 por El Rey de España el 15/07/2013
Bueno ya está claro todo. No era más que una coña por parte de un usuario al que conozco, todo queda en un mal entendido. Aprovechando esa situación me gustaría recomendar que nadie pudiera ponerse el mismo nick que algún otro usuario.

A la vista queda claro que si quisiera en 5' podría llamarme Soyuz y usar el avatar del admin de la web. Deberíais tener en cuenta eso para poder evitar malos entendidos en el futuro. Si no recuerdo mal nunca antes se pudo cambiar el nick del usuario una vez creado incluso coincidiendo con uno ya existente.

Ale pues, hasta otra.

http://www.casareal.es

Subir
mod
#1113 por Ethenmar el 15/07/2013
Todos quieren ser Loormelotte :mrgreen:

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
#1114 por El Rey de España el 15/07/2013
#1113 No me extraña...vivo rodeado de top models, viajando en mi jet privado y alojándome en las mejores mansiones. Hasta yo querría ser yo mismo :mrgreen:

http://www.casareal.es

Subir
Baneado
#1115 por Marqués de Rabotieso el 15/07/2013
Menos flores, hamijo. Cuentanos la historia de como la mujer de tus sueños bajó a tirar la basura y te encontró dentro del contenedor.

RESPUESTOS PARA KORG y YAMAHA. MIRA MIS ANUNCIOS.

Subir
mod
#1116 por Ethenmar el 15/07/2013

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
Baneado
#1117 por Marqués de Rabotieso el 15/07/2013
Grandísimo forero el que responde "Grand statement, picturesque neighborhood, better person".

RESPUESTOS PARA KORG y YAMAHA. MIRA MIS ANUNCIOS.

Subir
#1118 por El Rey de España el 15/07/2013
Loormelotte escribió:
A la vista queda claro que si quisiera en 5' podría llamarme Soyuz y usar el avatar del admin de la web. Deberíais tener en cuenta eso para poder evitar malos entendidos en el futuro. Si no recuerdo mal nunca antes se pudo cambiar el nick del usuario una vez creado incluso coincidiendo con uno ya existente.


Hablando del tema con unos usuarios han comentado que sobre todo se puede liar gorda en la sección de mercadillo...no lo había pensado, pero es cierto.

http://www.casareal.es

Subir
#1119 por El Rey de España el 15/07/2013
#1115
#1116
#1117

Gracias por recordar tan magnánimo momento. Os deseo sifils y gonorrea con todo mi amor y cariño hamyjos. Sois unos cabrones.

http://www.casareal.es

Subir
#1120 por Dr. Josef el 15/07/2013
Hispasonic se nos muere en windows xp.
El jueves o viernes güindous instaló una actualización, ni idea de lo que se ha instalado, y desde entonces el foro solo carga tras varios intentos de actualizar la página y de manera muy lenta. La barra superior muchas veces ni siquiera se despliega.
Ídem en Guitarristas.

He probado tanto en google chrome como en internet explorer y el resultado es el mismo. Y de las webs que consulto normalmente, solo me pasa con hispasonic (y guitarristas).
En el portatil con windows 7 sí funciona. Por lo que me supongo que solo pasa en equispé.
¿Algún equispero por el foro con el mismo problema?

Por fin vendí mi focusrite saffire :yuju:

Subir
#1121 por El Rey de España el 15/07/2013
Dr. Heiter escribió:
¿Algún equispero por el foro con el mismo problema?


Yo funciono con Xp y sin problemas.

http://www.casareal.es

Subir
#1122 por BlahBlah el 15/07/2013
#1120

Yo tengo una máquina XP con los parches recién actualizados y me funciona igual de bien que en la Fedora y en el Mac.
Debe ser otra cosa.

Algunas de mis fotos en Flickr

Subir
#1123 por Dr. Josef el 15/07/2013
Pues si que estamos apañauuuuuuus, no se cual será el problema entonces

Por fin vendí mi focusrite saffire :yuju:

Subir
mod
#1124 por M. Córdoba el 15/07/2013
#1123 Escríbenos a través de http://www.hispasonic.com/contacto y tratamos tu problema.
Subir
#1125 por thewho el 18/07/2013
Hola yo tengo un problemilla.
En Mercasonic los anuncios que sigues cuando el usuario los retira no desaparecen y no tienes forma de borrarlos.
O bien no se como hacerlo.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas