Sugerencias, bugs y comentarios sobre Hispasonic

mod
#3436 por Soyuz el 07/02/2012
Vacía tu caché del navegador please.
Subir
#3437 por Monster el 07/02/2012
Sip, ahora va que te cagas, sois unos máquinas, joer :campeon:

http://www.memoriasdelasesino.com
Un poco de esparadrapo y listos.

Subir
#3438 por Jota el 08/02/2012
Una preguntilla, ¿a qué se debe la nueva forma de subir videos de youtube?

A culotte scapist borax due sprite

Subir
mod
#3439 por Soyuz el 08/02/2012
#3438 Esa forma nos asegura que no habrá ni una sola URL mal formada. También es por usabilidad: con ese asistente, el usuario no se ve solo ante un bbcode sin más.
Subir
--399703--
#3440 por --399703-- el 08/02/2012
Hoy no me apareció el círculo con el número de actualizaciones de la gente que sigo, y me consta que han habido más actualizacines después de eso y sin embargo no me aparece el aviso.
Subir
#3442 por kirtashin el 09/02/2012
Estoy con Mrkeyboard, a mi tambien me pasa. No me aparecen notificaciones de la actividad de gente que sigo, pero si me salen las mías.

"Aquel que domina la musica es capaz de moldear la vida al son de su imaginacion" (Samuel Martinez Manzano)
Mi Musica: http://www.hispasonic.com/kirtashin

Subir
#3443 por klos el 09/02/2012
Hola, saludos cordiales, quería que me aclararan, si es menester claro, si la página está presentando algún tipo de problema, pues además de lo comentado por los dos hispasónicos anteriores, el top está algo dislocado, vamos, a no ser que hayan decidido cambiar eso, pero que entiendo que ya no se podría llamar top, sino" rollo aleatorio, entre usted si se atreve"
Subir
#3444 por kirtashin el 09/02/2012
Ya te digo jaja

Subes una cosa cada mil años y cuando entras en el top...va y se estropea. Eso es tener mala suerte...

"Aquel que domina la musica es capaz de moldear la vida al son de su imaginacion" (Samuel Martinez Manzano)
Mi Musica: http://www.hispasonic.com/kirtashin

Subir
#3445 por klos el 09/02/2012
jajajajaj, bueno, tabien estaban javier y fankel por ahí, en verdad no me importa demasiado, lo que disfruto son los comentarios, pero si la web decidiera dejarlo así, ya no sería un top, tendrían que cambiar el encabezado y poner algo tipo " temas que usted no escuchó en su momento y que ahora le damos la oportunidad que los oiga aunque no tenga el más mínimo interés", XDXDXD
Subir
mod
#3446 por M. Córdoba el 09/02/2012
Vayamos por partes como diría Jack el destripador:

#3432 Te voy a enviar un mail por privado. Necesito que me digas si lo recibes. Es para comprobar que tu servidor no está rechazando nuestros correos.

#3440 y #3442 Sí, está desactivado el "contador", es decir, no sale la burbujita. Tenemos problemas de rendimiendo con la query que realiza la cuenta. Estamos en ello.

#3443 El top, efectivamente está mal. Hoy lo he retocado un poco pero aún le falta un buen ajuste. Estamos trabajando en novedades respecto al viejo "karma" que está ahí abandonado y eso afecta a los tops.

Dadnos algo de tiempo pues estamos con todo eso ahora mismo.
Subir
#3447 por Nox el 09/02/2012
Hace un tiempo que vengo notando fallos en los blogs, no recuerdo si ya lo puse en este post (creo que sí, pero ya es tan grande que es difícil seguirle la pista), pero a mí me ocurre cuando uso la opción de pegar texto desde otros programas, y los fallos vienen siempre con las cursivas, los subrayados y las negritas.

En general los fallos son muy aleatorios, un día le da por ponértelo todo bien; otro pegas el texto, aceptas, y ya en la ventana de edición del blog desaparecen negritas y demás; otro en la ventana de edición sobreviven, pero cuando lo publicas desaparecen solo las negritas, o solo los subrayados, o las cursivas; y últimamente estoy viendo que entradas que estaban bien en un principio, de repente un día fallan y ya no se ven más negritas/subrayados/cursivas... :shock:

Ese caracter aleatorio a mí me tiene intrigado :shock: , no sé si es que estoy haciendo algo mal, si las entradas están bien y lo que falla es el chrome, si es el open office (hago todas las entradas con el open office) o el código de la herramienta para pegar texto, pero pasa algo MU raro.

En las últimas entradas de mi blog de reaktor tenéis varios ejemplos de desapariciones de los tres formatos, y en las entradas antiguas de desapariciones de solo algunos.

Saludos.

Final tuto Reaktor: http://www.hispasonic.com/blogs/primeros-pasos-reaktor-7-parte/38525
FAQ Waldorf Blofeld: http://www.hispasonic.com/foros/usuarios-waldorf-blofeld/146248#post1213359
La educación es muy bonita y es gratis.
El respeto es muy caro

Subir
mod
#3448 por M. Córdoba el 09/02/2012
#3447 Debes usar el botón de pegar sin formato del editor. Esa operación que parece tan obvia de copiar con formato y que mantenga el subrayado, las cursivas y tal no es tan fácil. OpenOffice usa un formato propio y el editor usa html. Por tanto, la conversión no es "trivial". El editor no "sabe" de dónde estás copiando el texto y conocer todos los formatos para traducirlos debe ser complejo.

Lo suyo es evitar pegar el texto con formato y darle formato en el propio editor.

De cualquier forma, el editor es un componente externo (concretamente ckeditor) y su desarrollo no está en nuestras manos. Todos los redactores han notado ese comportamiento pero en principio poco se puede hacer.
Subir
#3449 por Nox el 09/02/2012
#3448 Recibido, gracias :ook:

Final tuto Reaktor: http://www.hispasonic.com/blogs/primeros-pasos-reaktor-7-parte/38525
FAQ Waldorf Blofeld: http://www.hispasonic.com/foros/usuarios-waldorf-blofeld/146248#post1213359
La educación es muy bonita y es gratis.
El respeto es muy caro

Subir
#3450 por klos el 10/02/2012
para una vez que llegaba a los tops, como dice kirtashin, ahora entiendo porque los máquinas en orquestales no componen nada mientras el top esté estropeado, jeje
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas