muchas pistas audio

  • 1
#1 por ku3 el 24/02/2010
Hola gente,
a la hora de la mezcla generalmente paso todo el midi a audio, pero hay veces que mi ordenador quad core con dos gigas no aguanta tantas pistas de audio, 20 pistas, ¿es posible que si guardo el audio en un disco externo me facilite la tarea? ¿qué podria hacer para que el ordenador soporte 20 pistas de audio en cubase sx?
Gracias y un saludo.
Subir
#2 por pirator el 25/02/2010
tengo un pentium IV con 1 giga de ram y estoy haciendo en este momento una mezcla con 24 pistas de audio, varias con plugins, sin problemas

al tiempo de los colores
volvé cuantas veces puedas

Subir
#3 por sager el 25/02/2010
Hola, buenos días.

Pues no lo entiendo, la verdad, porque tengo un ordenador menos potente que el tuyo (aunque con 3.5 gigas de Ram) y tengo proyectos de unas 100 pistas, incluyendo pistas de grupo, carpeta, fx, etc y todo va correcto.
Subir
#4 por ku3 el 25/02/2010
pues yo tampoco lo entiendo, y como lo haceis? ¿guardais el audio en un disco externo?
Subir
--92994--
#5 por --92994-- el 25/02/2010
yo creo que hay que optimizar el s.o, y si ya lo tienes configurado entonces me estoy pasando de listo.... :oops:

yo tengo un netbook con xp, optimizado,particiones...
y le meto de 15 a 20 pistas de audio
net book toshiba nb100: atom 1,6gh-2gb ram :?

saludetes
Subir
#6 por ku3 el 25/02/2010
el s.o. está optimizado, o al menos eso creo, .. samples puedo cargar hasta lo normal, uno y medio ram, pero el audio voy a empezar a meterlo en un disco externo, a ver si así mejora. Gracias y saludos.
Subir
#7 por sager el 25/02/2010
No, sin utilizar disco duro externo.

Utilizo XP SP2 y de interfaz una Mbox-2.

Saludos.
Subir
#8 por pirator el 25/02/2010
el problema no es el disco!

¿qué es lo que hace la máquina cuando cargás las 20 pìstas?

al tiempo de los colores
volvé cuantas veces puedas

Subir
#9 por ku3 el 25/02/2010
se oyen chasquidos y el medidor del cubase de disk esta a tope.
Subir
#10 por monarca el 25/02/2010
que tarjeta usas? los drivers son los correctos? que sistema operativo tienes?
a cuantos buffers tienes configurada la latencia?


edito, hace mucho que no desfragmentas el disco?

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#11 por ku3 el 25/02/2010
todo creo que está bien, lo de desfragmentar el disco es buena idea, no recuerdo cuando lo hice por ultima vez, ...
Subir
#12 por monarca el 25/02/2010
Alguien escribió:
todo creo que está bien


si es asi....

Vendo Gibson SG Americana Faded con 3 pickups

Subir
#13 por solker el 25/02/2010
ku3 escribió:
se oyen chasquidos y el medidor del cubase de disk esta a tope.


Si el medidor de disc esta a tope, es problema de lectura. Revisa la fragmentación, si tienes bastante espacio y si el disco es de 7200 rpm. Es posible que sea un ide de 5400 y si que te podría dar ese tipo de problemas.

Visita La construcción de mi estudio
LMDL en Facbook
Move-sound studio

Subir
#14 por ku3 el 25/02/2010
bueno, parece que ahora despues de la desfragmentacion va algo mejor, de todas formas he contado las pistas y son 36, no 20. Ahora, cuando le doy al play el medidor sube a tope pero luego baja. Gracias.
Subir
#15 por pirator el 25/02/2010
que drivers usas?
que tarjeta?

al tiempo de los colores
volvé cuantas veces puedas

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo