Sugerencias, bugs y comentarios sobre Hispasonic (Parte II)

--564309--
#2011 por --564309-- el 11/10/2014
Funcionan los códigos de SPOILER en el foro? Quiro comentar algo de una película y una serie pero no quiero arruinarla.

[spoiler]Le mata el mayordomo[/spoiler]

algo como eso.
Subir
#2012 por chema001 el 11/10/2014
#2006 Muchas gracias a ambos. Voy a probar a pasar un análisis completo del sistema (acabo de comprobar que a estas horas no estás online jeje) y si no, en un momentín que tengas, lo miramos.

Acabo de darme cuenta que no me deja "desloguearme". Vamos, que no puedo entrar en el menú de cerrar sesión. Probaré borrando todas las contraseñas del navegador.

Un saludo.
Subir
#2013 por angeruroth el 11/10/2014
Hola,

Es la primera vez que posteo en este hilo, pero me pasan dos cosas un poco raras en el sitio:
1. A veces me dice que una canción tiene X comentarios pero solo aparecen Y comentarios (adjunto una imagen).
2. Cuando subo una canción las etiquetas me aparecen duplicadas, y tengo que editarla para quitar la mitad.

La segunda tampoco es tan grave, pero la primera me hace preguntarme si lo que está mal es el número de la notificación o si hay comentarios que no veo.

Estoy usando la última versión de firefox en Windows 8.1 64.

Había empezado a leerme el hilo para ver si ya se había comentado, pero no voy a ser capaz de leerme 2001 comentarios seguidos...
Me disculpo si estoy repitiendo ;)

Saludos!
Archivos adjuntos:
hispa_err_num_comentarios.jpg
BBCode:
Subir
#2014 por chema001 el 11/10/2014
#2012 Es raro, el menú del que hablo SÍ se despliega y funciona bien en Internet Explorer.

Esto se merece un homenaje del gran Steve Wonder:



Probaré a desinstalar e instalar de nuevo Chrome.
Subir
1
#2015 por fankel el 14/10/2014
Buenos días. Ya he comentado este bug hace un tiempo y no sé si es que tenéis mucho trabajo o no lo habéis visto, pero sigue igual. Los temas populares llevan estancados meses, no cambian.

Saludos.
Subir
#2016 por Sa el 22/10/2014
Buenas tardes-noches, al pasar el ratón sobre la parte azulada superior de la pantalla (dónde pone contenidos, música,etc) antes te salían unos desplegables (no sé como llamarlos) y ahora ya no aparecen. Espero que se pueda solucionar.

SAludos.

Prefiero hacer el camino que llegar a mi destino.

Subir
--26171--
#2017 por --26171-- el 22/10/2014
Y a mí, y en varios navegadores, que es lo jodido...
Subir
--564822--
#2018 por --564822-- el 23/10/2014
En los emotes falta uno de troleo !
Subir
#2019 por minovinilo el 31/10/2014
¿como se hace para que aparezcan los temas subidos y los playlist creados en tu perfil?
Subir
mod
#2020 por Soyuz el 31/10/2014
#2019 Deben aparecer sin más. Los has subido hace muy poco?
Subir
#2021 por minovinilo el 31/10/2014
#2020 si hace un rato,pense que era instantaneo
Subir
mod
#2022 por Soyuz el 31/10/2014
No, hay una caché y unos minutos de retardo ;)
Subir
2
Baneado
#2023 por nome el 02/11/2014
Todas las comunidades tienen fallos Soyuz, lo mejor es hablarlo, y escuchar

¿Un chocolate?

Subir
#2025 por Starr el 03/11/2014
He escrito en el hilo de Comparte tus fotografía de Offtopic. Un usario ha respondido (lo he visto en la sección Tus Posts) pero no me aparece el mensaje en el hilo. Después he respondido yo y tampoco aparece mi mensaje.
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas