Virus TI : Sus usuarios se reunen aqui!

#2461 por foxter el 24/08/2010
Pues aver lo pongo todo bien xD... Tengo el virus ti2, ademas de sinte lo uso como tarjeta de sonido ( es el modulo el que tengo), mi porblema viene que he instalado un programa que se llama pinguin audio meter ( que es para ver el espectro del sonido), pues bien no le llega señal al programa, solo le llega señal si es un sonido q sale del virus, x ejemplo un bajo exo con virus le llegaria cualkier otro sonido no, entonces preguntaba si a alguien le a pasado alguna vez y como lo ha solucionado...saludos!
Subir
--62133--
#2462 por --62133-- el 24/08/2010
esque el penguin ese no es un vst creo,es un programa independiente entonces tienes que asignar todas las salidas de audio que tengas en el pc para que vallan al penguin,si solo tienes asignadas las salidas del virus a este solo te saldra el espectro de esas,bamos que lo que tiene que analizar el penguin es toda salida de audio del pc
Subir
--62133--
#2463 por --62133-- el 24/08/2010
toma majete,lee aqui
pinguin-audio-meter-t217624.html
Subir
--62133--
#2464 por --62133-- el 24/08/2010
chabalote en vez del pinguin audio meter ese te recomiendo este que es casi igual y no te dara problemas por que es un vst,te lo recomiendo....

Nugen Audio Visualizer
Subir
#2465 por foxter el 24/08/2010
muxisimas gracias x tus expliakciones...voy a probar el nugen aver qtal..xro d todas formas mandarle la señal de todo el pc al `pinguin se haria desde el virus control center???? gracias
Subir
#2466 por dtx el 24/08/2010
Alguien sabe de donde puedo sacar un manual de virus ti en español de algun sitio??? Hay un enlace en la pagina oficial de acces pero se descarga en aleman... Gracias por adelantado!!
Subir
#2467 por foxter el 24/08/2010
jajaja x cierto he leido el post de la egnte que le pasaba lo mismo que ami cone se programa y no entiendo nada xD rutear y tal ami se me viene grande xq ns e ni lo que es xD lo veo engro esto...xD
Subir
--62133--
#2468 por --62133-- el 24/08/2010
foxter escribió:
jajaja x cierto he leido el post de la egnte que le pasaba lo mismo que ami cone se programa y no entiendo nada xD rutear y tal ami se me viene grande xq ns e ni lo que es xD lo veo engro esto...xD

tio pillate el otro que esta wapo hace lo mismo y no te dara ni un problema :)
Subir
#2469 por foxter el 24/08/2010
si mejor lo voy a poner...esqur me habia emperrado en ese porque habia visto que iba super bien...y ya depaso no sabras alguna reverb que funcione que te kagas? sq tengo una que se llama Adverb pero me a dejado de funcionar...un Saludo gracias
Subir
mod
#2470 por walerandei el 24/08/2010
foxter escribió:
si mejor lo voy a poner...sq me abia emperrado en ese xq habia visto que iba super bien...y ya depaso no sabras alguna reverb que funcione q te kagas? sq tengo uan que se llama arverb pero me a dejado de funcionar...uns aludo gracias


Foxter ... te pidieron que escribas correctamente. En el post que te interesaba, accediste a escribir mejor ... y ya estamos de nuevo escribiendo en plan SMS???
Subir
#2471 por foxter el 24/08/2010
puffff sorry! esque ando con prisas y ni me doy cuenta de que lo escribo mal. Saludos! Editado el anteriror...
Subir
#2472 por foxter el 24/08/2010
Joder tiene wasa! he probado el nugen y no le llega nada de señal...es rarisimo esto...:(
Subir
--62133--
#2473 por --62133-- el 24/08/2010
:shock:
Subir
--62133--
#2474 por --62133-- el 24/08/2010
pues es un vst,ya tiene que ser cuestion de que haces algo mal,eso si necesitas un daw,secuenciador o como lo quieras llamar ya que no es standalone
Subir
#2475 por foxter el 24/08/2010
jajajaja joder riete n rato...si va esque lo habia puesto en un canal que no habia nada...muchas gracias!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo