Usuarios de Waldorf Blofeld

mod
#1606 por zoolansky el 03/02/2011
ku7 escribió:
Synther solo repara analógicos


Bueno, depende... :cool:

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#1607 por mikelh2so4 el 03/02/2011
ku7 escribió:
A que video te refieres?

Al que has colgado tú mas arriba, el Blofeld tiene poquitas "piezas" que cambiar...en este mismo hilo colgué un enlace a uno "desmontado". Está en garantia?

zoolansky escribió:
Mi única experiencia con Setem no estuvo mal

Afortunado tú :)

En cambio Synther un servicio estupendo.

Por favor, lee el manual de tu equipo o software
_______________________________
| ° _______ °8 _____________ |
| O | | °8 _____________ |

Subir
#1608 por ku7 el 03/02/2011
zoolansky escribió:
ku7 escribió:
Synther solo repara analógicos



Bueno, depende... :cool:

Ya he hablado con ellos
Subir
#1609 por ku7 el 03/02/2011
mikelh2so4 escribió:
Al que has colgado tú mas arriba, el Blofeld tiene poquitas "piezas" que cambiar...en este mismo hilo colgué un enlace a uno "desmontado". Está en garantia?

Lo compré de segunda mano, ya he contactado con el vendedor pero no creo que esté en garantía. Creo que lo mejor es mandarlo a la casa, y que sea lo que sea. Supongo que habrá alguna forma de resetearlo de fábrica, que solo ellos puedan hacer. Yo ya he probado todo.
Subir
mod
#1610 por zoolansky el 03/02/2011
OK. Digamos que Synther en principio se centra en analógicos, pero según cómo esté de faena puede aceptar otros encargos, digamos, del "sector más digital", porque ese hombre domina todos los campos. Será que en estos momentos tiene en cartera varias entregas, de lo cual me alegro mucho.

ku7 escribió:
Ya he hablado con ellos


En realidad es "él" (Carles; trabaja solo), no "ellos". ;)

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#1611 por ku7 el 03/02/2011
zoolansky escribió:
En realidad es "él" (Carles; trabaja solo), no "ellos". ;)

vale, vale, ... es una forma de hablar. Sí, me dijo que lo mejor es que lo mandara a la casa. Muy majo, por cierto.
Subir
mod
#1612 por zoolansky el 03/02/2011
Sí, es un tío cojonudo.

Mucha suerte con tu Blofeld.

Mi tercer CD doméstico, listo. Podéis escuchar todos los temas aquí mismo...

Subir
#1613 por Nox el 03/02/2011
¿Has probado con el archivo sysex de rescue? Te deja el sinte tal como viene de fábrica.

Saludos.

Final tuto Reaktor: http://www.hispasonic.com/blogs/primeros-pasos-reaktor-7-parte/38525
FAQ Waldorf Blofeld: http://www.hispasonic.com/foros/usuarios-waldorf-blofeld/146248#post1213359
La educación es muy bonita y es gratis.
El respeto es muy caro

Subir
#1614 por ku7 el 03/02/2011
noxLP escribió:
¿Has probado con el archivo sysex de rescue? Te deja el sinte tal como viene de fábrica.

Saludos.

He probado, via midi y usb. Pero nada.
Subir
#1615 por Nox el 03/02/2011
#1614
¿Con nada te refieres a que el blofeld no reacciona al envío del fichero, o que recibe el fichero y no se resuelve el cuelgue?

Es que si es lo primero, yo antes de llevarlo a ningún lado me leería los problemas para actualizar que hemos tenido más de uno porsiaca puede ayudar ;-)
Si es lo segundo entonces sí que ya ni idea :-(

Saludos.

Final tuto Reaktor: http://www.hispasonic.com/blogs/primeros-pasos-reaktor-7-parte/38525
FAQ Waldorf Blofeld: http://www.hispasonic.com/foros/usuarios-waldorf-blofeld/146248#post1213359
La educación es muy bonita y es gratis.
El respeto es muy caro

Subir
#1616 por ku7 el 03/02/2011
noxLP escribió:
¿Con nada te refieres a que el blofeld no reacciona al envío del fichero, o que recibe el fichero y no se resuelve el cuelgue?

Es que si es lo primero, yo antes de llevarlo a ningún lado me leería los problemas para actualizar que hemos tenido más de uno porsiaca puede ayudar ;-)
Si es lo segundo entonces sí que ya ni idea :-(

El fichero lo recibe pues se ve la lucecita roja que va transmitiendo, pero sigue sin reaccionar, pues la pantalla sigue igual: no dice nada, ni emite sonido alguno.
Saludos.
Subir
#1617 por Loving Farra el 03/02/2011
¿Tampoco arranca en "minimal system" al encender el sinte mientras pulsas los botones Global+Utility ?

Para salir de esa situación olvidate de transmitir nada por USB (el firmware no lo habilita); todo por conexión MIDI.
Subir
#1618 por ku7 el 03/02/2011
HardWhoreFan escribió:
¿Tampoco arranca en "minimal system" al encender el sinte mientras pulsas los botones Global+Utility ?

Para salir de esa situación olvidate de transmitir nada por USB (el firmware no lo habilita); todo por conexión MIDI.

Nada, la pantalla no dice nada. La pantalla sigue en blanco, hagas lo que hagas. He intentado un montón de cosas. Conozco al menos un caso al que le ha pasado lo mismo, y al final lo logró pusando play-global-utility al mismo tiempo, pero a mi nada de nada.
Subir
#1619 por Nox el 03/02/2011
Joe, pos va a ser que sí, vas a tener que llevarlo a reparar :-(

Final tuto Reaktor: http://www.hispasonic.com/blogs/primeros-pasos-reaktor-7-parte/38525
FAQ Waldorf Blofeld: http://www.hispasonic.com/foros/usuarios-waldorf-blofeld/146248#post1213359
La educación es muy bonita y es gratis.
El respeto es muy caro

Subir
#1620 por ku7 el 03/02/2011
Bueno, despues de probar de todo, lo he abierto, he tocado las cosillas que tiene ahi dentro, he vuelto a probar, le he vuelto a mandar sysex, y al final... ha arrancado! En su versión 1.04. Pero no manda ninguna señal, ni en auriculares, ni en las otras. Seguire probando, a ver qué pasa. Un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo