Ableton is offline

--37953--
#1 por --37953-- el 19/06/2009
Supongo que a los que tengan un Novation remote Zero, esto les sonará...

En fin, que soy incapaz de conectar como deberia el Remote Zero al ableton (por que el midi me lo reconoce pero del automap ni pipas...)

Lo unico que pone en el controlador es ABLETON IS OFFLINE y no hay tu tia...


Alguien me puede ayudar (por que he seguido los hipoteticos pasos pero no lo logro...)




Gracias
Subir
#2 por evilheat el 19/06/2009
preferencias en midi sync superficie de control remote sl entrada remote zero sl port 2 y la salida igual.
Subir
--37953--
#3 por --37953-- el 19/06/2009
Si eso ya lo he hecho... es lo primero que lei que habia que hacer, pero del automap ni rastro...


Saludos
Subir
#4 por evilheat el 19/06/2009
Hola darwin pues no se en teoria ya te deberia funcionar el automap otra cosa la plantilla del ableton es la 40 por que hay otra que la 38 que es el automap universal .la version del automap que tengo es la 2 y algo .
Subir
#5 por juanez el 19/06/2009
hola, bajate el automap 3 de la web de novation y sigue las instrucciones del instalador.

cuando lo instales y arranques el ableton. el instalador te actualizara el controlador y las plantillas.
Subir
#6 por Global-l el 22/06/2009
Mira en el menu Global del Remote la configuración de "ID Port", tiene que estar seleccionado "U2" o "Ub".
Subir
--37953--
#7 por --37953-- el 29/06/2009
Gracias a todos, ya lo resolví (aun que ma ha costado un formateo jejeje)


Saludos


(como me mola el automap jejeje)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo