Adaptador TDM para Digi 001

musicshowperu
#1 por musicshowperu el 11/06/2006
Saludos amigos, instale el adaptador TDM para Digi 001,en mi PC, siguiendo todos los pasos que se indican en el instalador, pero a la hora de abrir la sesion me aparece el mensaje de "Hardware no encontrado", es decir no me reconoce el Digi 001, se que hay algunos colegas de este foro usan este adaptador, pues me someto a su atenta ayuda. Muchas gracias
Subir
ManSon
#2 por ManSon el 11/06/2006
¿Que adaptador es ese? ¿Mezclar en 5.1 con una Digi 001? ¿cómo? explícate por favor
Saludos y bienvenido
Subir
--13714--
#3 por --13714-- el 12/06/2006
En este foro no gusta mucho la piratería...
Subir
quiqueyo
#4 por quiqueyo el 12/06/2006
Hombre, si alguien inventa un adaptador para determinado secuencer usando uno legal con su llave original no es piratería. Este no es un foro para caza de brujas tio, a no pasarse.
Subir
1
--13714--
#5 por --13714-- el 12/06/2006
No es que sea una caza de brujas, y yo no soy moderador ni nada, pero objetivamente eso es piratería.
Subir
quiqueyo
#6 por quiqueyo el 12/06/2006
Pruebalo que es pirateria, pues tu no estas en el ordenador de ese forero para poder afirmarlo de manera catagòrica.
Si otros o yo compramos el soft de digidesign legal no es pirateria
Subir
quiqueyo
#7 por quiqueyo el 12/06/2006
Seguramente tu serás el primer piera de este foro, por esconderte detras de una máscara... ja ja ja. ¿Que escondes detras de ella?
Subir
--13714--
#8 por --13714-- el 14/06/2006
quiqueyo escribió:
Seguramente tu serás el primer piera de este foro, por esconderte detras de una máscara... ja ja ja. ¿Que escondes detras de ella?


No podrías ni imaginártelo macho. :D
Subir
the_e-rick
#9 por the_e-rick el 16/06/2006
Te puedo decir que semejante "adaptador" existe pero el tiempo requerido para lograr configurarlo y el sistema inestable resultante no vale la pena el esfuerzo (yo logre hacer trabajar una digi 001 que habia en una sala edicion de audio con un protools TDM 6.9 del estudio principal donde esta el Avid) pero a pesar de lo bien que se veia, la maquina se colgaba cuando por equivocacion se utilizaba la version TDM de un plugin RTAS asi que se opto mejor por adquirir una digi 002R y actualizar a protools 7. Como pueden observar para poder "utilizarlo" se requeria de hardware y software original digidesign asi que si es pirateria tomar ciertos dll que se instalan con PT-LE 6.4 zipearlos y crear un supuesto instalador que lo que hace es descomprimirlos en la carpeta requerida soy culpable de haber incurrido en semejante pecado, saludos y mucha suerte.
Subir
luisdavi
#10 por luisdavi el 16/06/2006
:punk: :bananaguit: :teclado: :guitarraelec: :guitarra: :machaca: :besito: :yuju: :comer: :cuernos: .........................jejejejejejejejeje

AQUI HAY ANBIENTE ..............................
Subir
donna Baneado
#11 por donna el 18/06/2006
A mi me instalaron un 6.7 TDM con adaptador, original con número de serie, con una M-Audio y no hubo un solo problema haciendo intercambio de archivos. Funciona todo muy bien..., es que la peña està muy iluminada :amor: :birras: en este tiempo y todo se puede hacer con un poco de chispa e inteligencia... :trompeta: :teclear:
Subir
MerengueBomba
#12 por MerengueBomba el 18/06/2006
Yo no estube aki......, o si? jjaajja
Subir
luisdavi
#13 por luisdavi el 19/06/2006
Donde consigo ese adaptador o donde se conpra ,en que pagina . me gustaria trabajar con TDM aunque solo sea el programa y no el hardware :P
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo