Arreglar Ampli

AsierXvitoria
#1 por AsierXvitoria el 05/07/2007
Hola chicos, tengo un problema, tengo una etapa de potencia, entonces le meti la salida del ordenador y coencte los altavoces, no funcionaban, por lo cual cambie la clavija de atras de las conexiones y me emepzo a ir, luego volvi a demontar las conecxiones de lso altavoces, y empiezo a oir la señal saturada pero el volumen bajo, y a los pocos segundos la aguja k marca la potencia se baja y de deja de oir, que ha podido ser?
Subir
AsierXvitoria
#2 por AsierXvitoria el 06/07/2007
Ya esta la etapa arreglado, aun asi gracias, ya veo que si hay algun problema no se puede contar con vosotros.
Subir
Dabi
#3 por Dabi el 07/07/2007
¡¡¡ole tus cojones!!!

no esperaras que estemos todos al teclado esperando impacientes una consulta tuya para decir algo. sobre todo, si no se sabe ayudar en un caso concreto, lo mejor es callarse. que sera lo que haya pasado hasta el momento. normalmente en un solo dia no obtienes ayuda en temas especializados. puede que ademas te hubiese ido mejor en un foro de electronica con esta pregunta.

sobre todo te tengo que aclarar que te has explicado como el culo y que despues de tu desprecio hacia los usuarios del foro puedes hacer solo 3 cosas:

1.- pedir disculpas.

2.- al menos expresarse medianamente bien la proxima vez.

3.- aclarar cual era el problema por si a alguien mas le sucede algo parecido.

ahora si creo que te he podido ayudar y mucho: a saber convivir con la gente, ser respetuoso, pensar que el centro del universo no esta en tu persona...

de nada.
Subir
AsierXvitoria
#4 por AsierXvitoria el 07/07/2007
Tenéis razón, ya lo siento, es que ando unos días... y eso me hacia falta rápido, y la verdad que es que no se ni yo como lo he arreglado, así que para saber k le pasaba. Yo a lo que me refería es, que a veces alguien escribe un mensaje y nadie le contesta en días incluso semanas y meses y yo creo que en esos casos por lo menos decir k no sabemos nada para que busque en otro lado o así, peor ya lo siento, pido disculpas Dabi si aceptas mis disculpas espero que me contestes.
Subir
bkf668
#5 por bkf668 el 07/07/2007
Veras:
lo primero es que te expresas igual que Carmen Sevilla (es decir muy mal)Esto es parte de lo tuyo:
"tengo una etapa de potencia, entonces le meti la salida del ordenador y coencte los altavoces, no funcionaban, por lo cual cambie la clavija de atras de las conexiones y me emepzo a ir, luego volvi a demontar las conecxiones de lso altavoces, y empiezo a oir la señal saturada pero el volumen bajo, y a los pocos segundos la aguja k marca la potencia se baja y de deja de oir, que ha podido ser?"
Muy claro no esta.
Luego si miras la fecha de tus mensajes pues... ¿que esperas? ¿que este alguien listo 24 horas al día para atender tu peticion?

Aqui hay mucha gente que plantea sus dudas(a veces yo lo he hecho) y te responden en la medida de lo que se sabe o lo que se puede (es un foro no un servicio de pago,por tanto no se puede exigir) ¿piensas en serio eso de "NO SE PUEDE CONTAR CON VOSOTROS"?

Todo tiene solucion: la proxima vez te vas aun servicio tecnico (PARA ESO ESTAN) y veras como ellos te resuelven el problema (a cambio de una cantidad "X") Si no te lo resuelven entonces "SI" tendras derecho a protestar.
De momento tomo nota de quien eres y como te llamas y prometo no leer tus posts y no contestarte nunca jamas,asi a lo mejor aprendes a tener unos minimos modales y un poco de consideracion, y como ya te dije: si tienes un problema recure a un servicio tecnico.
Un saludo
Subir
Dabi
#6 por Dabi el 10/07/2007
:wink: acepto tus disculpas. cualquiera se puede crispar en un momento dado. es cierto que a veces no se contestan hilos y parece que eres ignorado por ello, pero es probablemente por una de estas 2 cuestiones:

1.- no sabe no contesta.
2.- es un tema recurrente sobre el que se ha escrito antes.

de todas formas, siempre necesitariamos mas datos para ayudar, y sobre todo una explicacion clara.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo