Automatizaciones Fantasma

Pablo d mendez
#1 por Pablo d mendez el 22/09/2020
Ante todo disculpad si el tema se ha tratado, he buscado y no he encontrado nada al respecto.
Estoy trabajando en un proyecto en Ableton 10.1.18 y al exportarlo las automatizaciones no aparecen. Ejemplo: Tengo en una pista de audio un One knob filter de waves que abre y cierra en un punto de un instrumento, no es un MIDI, es un audio. Al exportarlo no se escucha. Esto pasa con todas las automatizaciones.
Otra cosa extraña que pasa es que subo el volumen del Master y al exportar tampoco se sube el volumen. Master Fantasma.
No se suelo hacer complejidades con Ableton, pero esto es la primera vez que me pasa y no conozco a nadie que sepa a donde van las automatizaciones y volumenes.
Si necesitais capturas de pantalla o más datos decirme.
Desde ya muchas gracias.
Subir
The Can Opener
#2 por The Can Opener el 23/09/2020
Dupl.
Subir
The Can Opener
#3 por The Can Opener el 23/09/2020
Pablo d mendez escribió:
Otra cosa extraña que pasa es que subo el volumen del Master y al exportar tampoco se sube el volumen.

Estás seguro que estás exportando el máster?
Pablo d mendez escribió:
Al exportarlo no se escucha. Esto pasa con todas las automatizaciones.

Entiendo que lo que no se oyen son las automatizaciones.
Subir
Pablo d mendez
#4 por Pablo d mendez el 23/09/2020
#3 A ver, es lo que os pongo. Nunca hago cosas muy locas ni ruteos avanzados. Lo que exporto es el master seguro.
Ayer volvi a instalar la libreria de plug ins, y la automatización funciona, quizás algo se quedo por el camino al actualizar Ableton a la versión 10. Pero hay un par de pasajes de baterías que simplemente desaparecen (Es con el drum rack de Ableton, ningun misterio, bombo y caja). no estan. Por si acaso revise que las pistas estuvieran exactamente igual que otras pistas que si se escuchan, y estan igual.
Gracias por responder.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo