Ayuda con canción

Tsode
#1 por Tsode el 01/03/2009
Bueno chicos a ver si me podeis ayudar. Resulta que hice una cancion en honor al pueblo de mi novia Peñarroya en Córdoba. LA cancion ha rulado por alli y la tiene ya todo el mundo. El caso es que la escucho en mi equipo, en el coche, en el home cinema, en otros equipos, en el coche de otras personas, etc etc y suena muy bien. El problema viene cuando la intentan poner en uno de los pubs del pueblo. En otro de los pubs del pueblo suena relativamente bien teniendo en cuenta ke no suena como las canciones normales, pero en el otro suena mal,no se oye la voz apenas sino solo el pum!pum!pum! y la voz se escucha muy bajito y en otros altavoces al otro extremo del local. La pregunta es, ¿esta mal mezclada o equalizada?, ¿es culpa del del local que no la equaliza y tiene los graves demasiado altos?. ¿que puedo hacer para que suene bien en todos lados? he intentado volver a mezclarla pero no lo consigo, he puesto compresores, he intentado varias cosas pero no lo consigo, al final satura la voz al equalizarla etc y no suena bien. por lo que he dejado la cancion con la primera mezcla en la que pasa eso en el pub. Me he enrrollado de lo lindo, perdon por el tostón. A ver si alguien me puede ayudar.

PD: La cancion es esta:
http://www.youtube.com/watch?v=9w_CQwJd ... annel_page
Subir
Tsode
#2 por Tsode el 02/03/2009
alguna respuesta please
Subir
DW Mastering
#3 por DW Mastering el 02/03/2009
Compatibilidad mono, parece que tu tema solo se escucha bien ahora en equipos estéreos, abre el secuenciador y reproducelo en mono, si al hacer esto algunos elementos estéreo desaparecen casi por completo, habrás dado con el problema, puede que este conflicto lo arrastres ya desde la mezcla...o puede que haya sido añadido en la fase de masterización, posiblemente abusando de algunos de esos procesadores para ampliar el estéreo.

En youtube poco o nada se puede apreciar, si pudieras colgar un fragmento de tu tema, seria más fácil analizarlo y tendrías más ayuda seguramente.

Un saludo.
Subir
Tsode
#4 por Tsode el 02/03/2009
Ok, la he subido a hispasonicos aqui pongo el enlace
https://www.hispasonic.com/musica/mi-gen ... roya/21129
Subir
anton-1
#5 por anton-1 el 02/03/2009
Primera escucha=demasiados graves en el bajo
Saludos
Subir
Tsode
#6 por Tsode el 02/03/2009
ok seguid dando pautas please
Subir
DW Mastering
#7 por DW Mastering el 02/03/2009
Desde hispasonicos solo puedo oírla en mi portátil, así que me es imposible hacer un análisis decente, pero de buenas a primeras he notado los graves un poco pasados, podría tratarse de los subgraves, de ser así, un buen Low Cut solucionaría fácilmente el problema en ese rango de frecuencias sin tener que recurrir ni siquiera a un ecualizador con un filtro de tipo "bell", ya que el tema parece sonar bastante decente por ahí abajo.

Las frecuencias medias (sobre todo las voces), las noto demasiado abajo respecto al resto de la mezcla, en mi opinión habría que levantarlas y darles mayor protagonismo y consistencia, ya que son el elemento principal de tu tema...también percibo en esas voces posibles problemas relacionados con la fase o el estéreo, deberías intentar cerrarlas un poco más, como ya te comenté, prueba a reproducir tu tema en mono, (casi todos los DAWs incluyen un selector en cada pista o en el canal master para para forzar la escucha en mono, si el tuyo no es uno de ellos, también tienes plugins de terceros que hacen exactamente lo mismo), las voces deberían seguir ahí, pero si buena parte de ellas se esfuma, entonces esta claro que el conflicto más gordo viene de ahí, eso junto a esos subgraves algo pasados de rosca, darían como resultado esa escucha tan diferente en equipos que no sean los típicos estéreos Hi-Fi de andar por casa.

Un saludo y por cierto, bonito tema, tengo familiares por aquellas tierras. :wink:
Subir
Tsode
#8 por Tsode el 03/03/2009
Lo de bajar los gravesun poco si lo veo, el problema es que en la primera mezcla no estaban tan arriba y en el pub no se oia ni siquiera eso. Utilizo el Adobe audition y he pasado la cancion a mono y las voces se escuchan bien. Ahora recuerdo que la voz tal vez la grabe en estereo, ¿puede ser por eso?.
Subir
Tsode
#9 por Tsode el 03/03/2009
Por cierto, tambien te digo que en cuanto a levantar las frecuencias medias de la voz, el caso es que lo intente todo a la hora de ecualizar pero si subia esos rangos mucho comenzaba a saturar. El caso es que no hago muchas canciones con voz y cada vez que intento hacer una me hago la picha un lio ya que no estoy muy curtido en ecualizacion y mezcla.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo