AYUDA!! CON CUBASE Y CPR

kbmchile
#1 por kbmchile el 01/09/2013
lo que pasa es que en mi pc windows 7 tengo cubase 5 versión 5.1.0 y por cosas de rendimiento quiero trabajar el proyecto en el mac pero instale la versión cubase 5le que es 5.1.1

al momento de abrir el proyecto que saque del pc, me sale un error de que el archivo de cubase 5.1.0 no lo puede cargar en cubase 5.1.1
Archivos adjuntos:
Captura de pantalla 2013-09-01 a la(s) 0.03.17.png
BBCode:
Subir
RaulMX
#2 por RaulMX el 01/09/2013
Me imagino que es por que la versión de cubase 5.1 que tienes en Windows es la full y la versión 5 LE de Mac es la lite que no debe de tener algunas funciones, yo creo que por ahí debe estar el problema.
Subir
1
kbmchile
#3 por kbmchile el 01/09/2013
#2 tu crees que si bajo la LE full para mac, se resuelva?
Subir
RaulMX
#4 por RaulMX el 01/09/2013
(si compras aquí no se acepta la piratería) No la LE (lite) que es la que tienes, necesitas el Cubase 5 para mac.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo