Como friego.

#1 por nacote el 28/03/2005
Hola amigos hispasonicos :) disculpen por mi ignorancia, pero tengo problemas con mi bebe {con LIVE 3}.
TENGO UN PROYECTO QUE ESTA BAJO REALISACION .
pero a la hora de poner play se pausa mucho y se traba .
por el menu de KEY MIDI esta el porcentaje de el tract y a la hora de trabarse se prende un foco rojo como podre solucionar este problema.?
Subir
#2 por MF el 28/03/2005
No tengo ni idea de como va el LIVE3, pero eso que dices, es que parece que estas saturando la CPU.

Si estás cargando la CPU, te ocurrirá como a mi en Cubase, se para, vuelve a empezar... y así seguidamente.

La única solución es aligerar de efectos o mira de intentar ponerlos antes de exportar audio...
Supongo que funciona así, pero como ya te digo.. del LIVE3, no tengo ni idea!!
Aunque igual te sirve de algo... MF.
Subir
#3 por nacote el 28/03/2005
MUCHAS GRACIAS MF!!!!.
y si tenias razon tenia muchos clips de audio en una escena ,ya los dirtibuy y ya esta!!, gracias.
Subir
--12424--
#4 por --12424-- el 28/03/2005
Alguien escribió:

como friego


estropajo y mistol?
Subir
#5 por MF el 28/03/2005
Jejeje... yo tampoco entendí bien ese título, pero lo mejor es agua muy caliente con amoniaco y una buena bayeta de algodón!!
jijilol. :D:D
Subir
#6 por nacote el 28/03/2005
ejejejejejejeje :lol: bueno lo que yo queria decir es como chingo o como molesto o como caztro, terminos de mexico.
saludos.
Subir
#7 por LoPone el 15/05/2005
Hombre si se t enciende una luz roja en una D kiere decir q la transferencia d datos del disco duro no da a basto. Supongo q tambien se t undira la CPU en ese caso. Prueba desfragmentar el disco duro para q localice mejor los arxivos aunque si tu disco no ronda las 7200rpm lo tienes xungo. Otra alternativa s pasar los clips midi a audio para q no tenga q procesar ningún instrumento ni efecto.
Un Saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo