Compatible digi 002 y 001

acta_estfabula
#1 por acta_estfabula el 11/11/2007
Aupa tengo una digi 001 con pro tools le 6.4 LE en un mac os X 10.4 (Mac G4) y quisiera saber si es compatible y si pudiera trabaja con las dos tarjetas las digi 001 y la digi 002.
Muchas gracias.
Subir
AAS
#2 por AAS el 12/11/2007
Con las versiones LE y M-Power no se puede usar más de una interface a la vez, tendrás que elegir una u otra pero no las dos, eso es solo en los HD donde puedes usar más....¡ ;)
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo