Cubase 10.5.20 no me registra entrada del micro

jwander
#1 por jwander hace 3 semanas
Saludos chicos. Mi problema es que la última vez que grabe en cubase grabe bien y normal, pero después de unos días volví a usarlo para grabar y resulta que no me registra entradas de sonido del
Micro a cubase, pero la tarjeta sin embargo si reconoce que hay respuesta del micro. Alguien me podría ayudar. Saludos
Archivos adjuntos ( para descargar)
D476C550-71EF-461E-BBA1-E6E13CFB63B5.jpeg
A6EAC187-0CF1-4F46-94F8-53F759CEF8E8.jpeg
2DE95491-DF5E-4F07-9402-FE048C2CFC7E.jpeg
31EB7F2E-15E7-4017-A2B4-E16C8FCBFB0E.jpeg
Subir
pablin_drummer
#2 por pablin_drummer hace 3 semanas
Hola, tienes la monitorización activada en Cubase?? y que tu tarjeta no tenga la opción de monitorización directa...

si aun así nada, prueba a eliminar los buses de entrada y volver a crearlos...

Saludos
Subir
jwander
#3 por jwander hace 3 semanas
#2 el icono de monitorización del programa( del l altavoz pequeñito ese que aparece al lado del botón de grabar) no está activo, y la opción del monitoreo de la tarjeta tampoco( aunque cuando lo estaba activo grababa igual... tampoco suelo grabar con eso). Cabe decir que cuando yo usaba la tarjeta interna del mac, con el micro integrado que trae se podia graba tambien. Y no graba ni registra señal entrante de ningún micro( ni de la tarjeta focusrite que tengo, ni de la integrada del mac).
Subir
pablin_drummer
#4 por pablin_drummer hace 3 semanas
#3 hola, pues si quiere oirte, debes tener eso activado...si no trata de eliminar los buses de entrada y salida y volver a crearlos
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo