DAE: -13001 en Pro Tool 10.3.2

#1 por daniel0514 el 09/12/2012
Buen día a todos! espero me puedan ayudar con este "pequeño" problema que ya me esta sacando de quicio!!

Recientemente actualice mi pc a windows 8 e instale mi pro tools pero no he podido conseguir que funcione, ya que siempre me aparece esto: error de DAE: -13001 y luego se cierra, he investigado en los foros de avid pero nadie parece tener este mismo problema!

agradezco todas sus respuestas y opiniones!
Subir
#2 por ((tatisound)) el 10/12/2012
Pro tools aun no esta certificado para usarse en windows 8 aun así yo funciono con pro tools 8 hd sin problemas.

Tu pro tools es Original?

Un saludo
Subir
1
#3 por daniel0514 el 11/12/2012
Si claro que es original, espero poder solucionar rápido este problema porque estoy hasta el cuello de trabajo!

muchas gracias por responder, igual seguire esperando por alguna otra respuesta.

saludos
Subir
#4 por SAMGCOR el 12/12/2012
pincha en el icono de pro tools con boton derecho y ejecutalo como administrador.

suerte
Subir
1
#5 por linksonic el 12/12/2012
De acuerdo a Avid aun no hay soporte para windows 8 de pro tools 10, esta información la indican en su soporte

System Software: (32 or 64-bit) Windows 7 Home Premium, Professional, or Ultimate edition with Windows 7 Service Pack 1

At the present time (November 2012), Windows 8 is not officially supported with with Pro Tools or any Avid Audio hardware. This is currently being worked on and in the meantime we recommend that Pro Tools 10 users remain on Windows 7 until further notice.
Subir
#6 por oscar el 25/07/2014
como dice samgcor ejecutalo como administrador, si no agregale la compatiblidad de windows 7 y listo funciona
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo