Desesperación Cubase SX2

flamenco24
#1 por flamenco24 el 10/11/2004
Despues de volver a meter la tarjeta de sonido e instalar el cbase de nuevo, todo perfecto pero sigo sin escucharme cuando monitorizo la pista y ya estoi es de cachondeo he ido a dispositivos y echo todo lo habido , a ver si ahi algo que os haya pasado que pueda ser . gracias os espero.
Subir
josoal
#2 por josoal el 10/11/2004
Hola.
1.- En la configuración de dispositivos, ¿tienes activadas las entradas?
2.- ¿Tienes buen configuradas las VST-entradas?
3.- ¿Se activa el botón de monitor cuando seleccionas la pista? (El pequeño incono con forma de altavoz)
Subir
flamenco24
#3 por flamenco24 el 11/11/2004
a ver amigo entro en dispositivos y en configuracion de tal y luego le doy a multitrak me sale una pantalla donde tengo activado de dos casillas que ahi la que pone monitorizacion directa y eso es lo que hago pero sigue igual tioo y lo del altavoz eso ya lo sabia yo es lo minimo que se puede saber no se que hacer ya de verdad.
Subir
flamenco24
#4 por flamenco24 el 11/11/2004
amigossssss por finnnnn tengo hasta ganas de llorar era que esa casilla habia que quitarla cualquier tonteria te vuelve loco ojuuuu gracias por todo.
Subir
quark
#5 por quark el 11/11/2004
Si quieres monitorizar a traves de cubase debes desactivar la monitarizacion directa. Luego pulsando sobre el boton en forma de altavoz te tendrá que funcionar la monitorización a traves de cubase.
Saludos.
Subir
quark
#6 por quark el 11/11/2004
Te me has adelantado por segundos.

Saludos.
Subir
Kitarshokak
#7 por Kitarshokak el 11/11/2004
Y si no quieres monitorizar a través de Cubase?Por dónde se escucharía?Para que podría servir?
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo