Duda con el Auto-desplazamiento

Tony (Scorpmusic)
#1 por Tony (Scorpmusic) el 05/11/2006
Hola,esto que voy a preguntar seguramente es la chorrada de las chorradas,pero ocupado en otras cosas no me doy cuenta nunca de donde se activa esto.
Existe el autodesplazamiento en el Editor de Teclas..con eso ningun problema,pero en la parte donde estan las pistas MIDI donde uno graba no se donde se activa,porque ahora mismo he desplazado con el raton la barra de abajo buscando un compas concreto mientras estaba en play.....encontre el trozo que queria,grabé y guardé....pero ahora no se autodesplaza como anteriormente y cuando el cursor termina de pasar por el ultimo compas si quiero ver por donde va tengo que hacerlo manualmente,y sin embargo el auto-desplazamiento del Editor de teclas esta perfecto...porque ahi si que se desplaza solo... :roll:
Muchas gracias :)
Subir
Jorge Ruiz
#2 por Jorge Ruiz el 05/11/2006
Pulsa "F".
Subir
Tony (Scorpmusic)
#3 por Tony (Scorpmusic) el 06/11/2006
Muchísimas gracias Sahul..¡¡ :D :D Saludos :hola:
Subir
modulay
#4 por modulay el 06/11/2006
El botoncito en cuestión...
Archivos adjuntos ( para descargar)
boton.jpg
Subir
Tony (Scorpmusic)
#5 por Tony (Scorpmusic) el 06/11/2006
Gracias modulay. :D .¡¡..Ya lo pude ver cuando abri el Cubase en los dos monitores,porque anteriormente no lo veia.No se por que pero al no verlo y solo ver el del Editor de Teclas ahi me lio la tonteria esta.
Saludos¡¡ :hola: :birras:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo