Duda plugin nexus

Ryo ta
#1 por Ryo ta el 15/04/2019
tengo una duda, instale el nexus pero al momento de abrirlo en fl, lo abre pero no suena ningun sonido, pasa que se abre con el mixer y yo no quiero abrir nexus con el mixer pero lo hace automaticamente, que problema sera?
[Editado por moderador para que cumpla la Norma 8 - No abusar de mayúsculas, negritas, etc]
Subir
Ryo ta
#2 por Ryo ta el 15/04/2019
Ayuda :C
Subir
--713359--
#3 por --713359-- el 15/04/2019
Sube capturas de tu problema.
Subir
Ryo ta
#4 por Ryo ta el 15/04/2019
Ok lo hare luego. Te detallo el problema: al cargar el nexus a un patter, este como que ignora eso y el nexus se va directamente al mixer (como si fuera un ecualizador por ej) y no me toma en cuenta el patter para poder llevar el nexus al piano roll, incluso no suena ningun sonido del nexus y lo instale de la forma que corresponde, no entiendo muy bien que paso, hasta ayer estaba funcionando bien
Subir
--713359--
#5 por --713359-- el 15/04/2019
Sin capturas es imposible saber que es. Pueden ser mil cosas.
Subir
Dogbert
Ryo ta
#7 por Ryo ta el 15/04/2019
Como decía anteriormente, abro el plugin y no lo manda al patter si no que al master del mixer, impidiéndome abrir el piano rol con el nexus, lo que produce que el nexus no suene
Archivos adjuntos ( para descargar)
EFB5FFE2-0F95-4DCD-A688-9FD2322FA81B.jpeg
Subir
Ryo ta
#8 por Ryo ta el 15/04/2019
No se si queda clara la situación con esa foto
Subir
Dogbert
#9 por Dogbert el 15/04/2019
La solución está en los enlaces que puse arriba.
Subir
Ryo ta
#10 por Ryo ta el 15/04/2019
Gracias, problema resuelto!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo