Extraño nuendo

--13254--
#1 por --13254-- el 07/01/2005
No se pq... con algunas sesiones de nuendo2, al abrirlas de un dia para otro, me cambia cosas, com por ej algunas pistas de vstis de sitio, se cambian automatizaciones de volumen, barridos de filtro y cosas asi... es rarisimo. pero desespera un monton pq echa por tierra muchas horas de curro... alguien sabe algo??? :roll:
Subir
--13254--
#2 por --13254-- el 08/01/2005
no le ha pasado a nadie?? tengo la negra...
Subir
#3 por PedroMiras el 08/01/2005
uffff nenuko,eso le pasaba a un amiguete (solo en Mac) pero la version de su nuendo era de "dudosa" procedencia ,adquirio una copia en la tienda y esa funcionaba a la perfeccion.

si es original,reclama a la tienda y que te lo cambien.

saludos
Subir
--13254--
#4 por --13254-- el 08/01/2005
ok, gracias Pedro
Subir
#5 por tiburcio el 08/01/2005
cuidate siempre de al quitar un vsti q las automatizaciones de este esten al final (abajo del todo), ya q tiene un fallo y si estan en medio estas "se corren" de unas a otras. a veces pasa esto cuando desinstalas un vsti q has utilizado en el proyecto.
Subir
#6 por tiburcio el 08/01/2005
PedroMiras escribió:
uffff nenuko,eso le pasaba a un amiguete (solo en Mac) pero la version de su nuendo era de "dudosa" procedencia ,adquirio una copia en la tienda y esa funcionaba a la perfeccion.

si es original,reclama a la tienda y que te lo cambien.

saludos

conozco mas casos en q funciona mejor la copia pirata q al contrario. un saludo pedro.
Subir
--13254--
#7 por --13254-- el 10/01/2005
tiburcio escribió:
cuidate siempre de al quitar un vsti q las automatizaciones de este esten al final (abajo del todo), ya q tiene un fallo y si estan en medio estas "se corren" de unas a otras. a veces pasa esto cuando desinstalas un vsti q has utilizado en el proyecto.


kieres decir q si voy a kitar un vsti me debo desplazar su pista de "audio" y automatizaciones abajo del todo?
Subir
--13254--
#8 por --13254-- el 02/02/2005
mierda! me ha pasado otra vez!!! nooooooooooooooooooo joder pq pasa esto??? se me han movido la spistas y han desaparecido la sopciones de automatizacion de algunas de ellas. joder... desde q me paso akello cada dia q cierro un proyecto sin terminar tiemblo, y ahora q ya parecia q no pasaba....... y vuelve, ademas siempre me pasa con los mejores.. joder
Subir
--25094--
#9 por --25094-- el 03/02/2005
saludos nenuko.
sobre lo que tu preguntas yo no se mucho del tema, pero me ha pasado lo mismo, un amigo de promix que trabaja con el programa me recomendo copiar toda la pista a un proyecto nuevo, con esto logre que los desfaces de mis grabaciones al ser de un dia para otro se cuadraran, ademas algunas pistas me salian como conflicto y al pegarlas aparecian bien....coo te dogo no manejo el tema y puede que mi respuesta sea absurda, para que estes mas seguro escribe a freireramon@hotmail.com es un ing chileno el le tiene trespuesta a todo.
Mis mejores deseos
Subir
--13254--
#10 por --13254-- el 03/02/2005
venga gracias tio
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo