Ez drummer - claustophobic

eCRis
#1 por eCRis el 19/09/2007
Hola queridos amigos, tengo un serio problema al cargar el EZX Claustophobic en el Ez Drummer, y me preguntaba si alguno de ustedes puede ayudarme.

El problema es el siguiente, cuando cargo la expansion mensionada produce un error en el plugin y en el programa obviamente y se me cierra todo.

Conclusion; he tratado miles de formas en solucionarlo y al parecer el problema se encuentra al cargar la configuracion de la expacion que se encuentra dentro la carpeta de la exp. el nombre es "micconf" que por mas he querido no he podido hallarle la solucion, pues se trata de un lenguaje de programacion muy extenso.

Ayuda; les ruego si alguien de ustedes utiliza el mencionado programa me pueda dar una copia de el archivo este "micconf" claro siempre y cuando el suyo funcione de otra manera estaria en las mismas.

Aquien me ayude le agradezco de antemano MUCHAS GRACIAS!!!!!!!!!!!.

Porfavor me urge esto.

saludos
Subir
Sweetnothing
#2 por Sweetnothing el 19/09/2007
Tienes la ultima actualizacion? creo que el claustrophobic no funciona en la version 1
Subir
eCRis
#3 por eCRis el 19/09/2007
Sweetnothing ; no, no lo tengo...que version es la ultima actualizacion??...te ruego me ayudes porfavor.

kontak
Subir
Sweetnothing
#4 por Sweetnothing el 19/09/2007
La que necesita el claustrophobic es la 1.1

http://www.toontrack.com/ezx.asp#claustrophobic
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo