Fabfilter mb pista de referencia ableton live 10

  • 1
javirico
#1 por javirico el 24/01/2020
Hola! Alguien sabe porque puede ser que no me aparece la opcion para decirle al fabfilter mb que pista tiene que usar de referencia. He visto en algûn vídeo donde está pero a mi me sale en gris, osea no lo puedo usar. ¿Alguien sabe como activarlo?

Muchas gracias!!!!
Subir
The Can Opener
#2 por The Can Opener el 24/01/2020
Imagino que has seguido todos los pasos del video que has puesto en el otro hilo similar. ¿Qué es lo que te sale gris? ¿Puedes poner una captura de pantalla?
Subir
javirico
#3 por javirico el 24/01/2020
Hola! aquí está la captura.
Archivos adjuntos ( para descargar)
Captura.PNG
Subir
The Can Opener
#4 por The Can Opener el 24/01/2020
Tú mismo has puesto un video en otro hilo similar, pero no lo has mirado con atención. En tu captura no veo nada gris. El triangulo que apunta hacia abajo te da la opción de elegir el canal que eligirás para que haga el Sidechain
Subir
javirico
#5 por javirico el 24/01/2020
No, esa flecha te saca los parametros para automatizacion si lo he probado tambien. Y los presets no hay ninguno de sidechain.
Subir
The Can Opener
#6 por The Can Opener el 25/01/2020
Me parece que tienes errores de concepto. Los presets no tienen nada que ver con el sidechain. Tienes que tocar el triángulo pequeño negro para que te abra las opciones y decirle que pista guía de entrada utilizará el compresor. Mira el minuto 8:40 del video.
Subir
javirico
#7 por javirico el 25/01/2020
Lo miraré mejor eso a ver. Pero si te fijas cuando mete el plugin le sale no imput sin tocar nada y en mi captura ves que eso no aparece. Sale en gris eso es lo quiero decir. Tambien probé activando free y exterior y nada y tambien meti otro fabfilter en la pista de referencia y nada. Voy a mirar bien eso y te cuento. A ti supongo que te aparece como al del video no?
Subir
Furthur
#8 por Furthur el 25/01/2020
En mi caso me he quedao en live8, pero guiandome solo por lo que veo en el video a partir del 8:40min, esa opcion "sidechain" que buscas parece ser que es algo del propio "live", ya que se ve la misma opcion en los otros "plugs":

"ffpro-q3", "api-2500", "correlometer" y "ffpro-mb" como pestaña desplegable.

Saludos!!!
Subir
javirico
#9 por javirico el 26/01/2020
Por lo que dices furthur y si estás en lo cierto, no hay manera de activarlo, es cosa de la versión de live, yo uso la 10, será eso. Y tienes razón en otros plugins si que aparece activo y en otros sale gris que raro.

Gracias por tu aporte.
Subir
The Can Opener
#10 por The Can Opener el 26/01/2020
Perdona que insista. En tu captura de pantalla NO HAS ACTIVADO la pestaña que hay que habilitar para que salga el input del trigger del sidechain. Y obviamente le habrás dado a Externo en Fabfilter.
Archivos adjuntos ( para descargar)
IMG_20200126_145630.jpg
Subir
javirico
#11 por javirico el 26/01/2020
Ya pero si lo he dado y no cambia nada. Aparece el botón de configurar los parametros para automatizar y lo demás está igual. ¿Viste lo que te dije? en el minuto 8:09 más o menos cuando cargar el plugin se ve activado lo misno que a mi me sale en gris y el tampoco activa ese triángulo hasta el minuto 8:40. Es lo raro.
Subir
The Can Opener
#12 por The Can Opener el 26/01/2020
Y al fab le has puesto externo no?
Subir
Furthur
#13 por Furthur el 26/01/2020
"live8" no tiene esas opciones que salen en el video en las que parece que se puede aplicar "sidechain" facilmente. Mi comentario es basado en que el funcionamiento de la interfaz del programa es casi el mismo que desde la v4 que es desde cuando conozco el programa.

"the can opener" ya te lo ha comentao e insistio; hay algo que no estas configurando bien.

Saludos!!!
Subir
javirico
#14 por javirico el 27/01/2020
Aquí os pongo otra captura, esta vez con el triángulo activado como veis no ocurre absolutamente nada, no me sale como al chico del vídeo, incluso poniendo los parámetros como los pone él en fabfilter.
Es posible que algo haga mal pero ni idea.
Archivos adjuntos ( para descargar)
Captura 2.PNG
Subir
The Can Opener
#15 por The Can Opener el 27/01/2020
Sí le das a configure no te permite añadir esos parámetros?
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo