Falta Volumen al exportar a Mp3

Tony
#1 por Tony el 27/02/2017
Hola a todos, tengo un pequeño problema, ya tengo mi primer tema en fl studio y cuando le doy a exportar a mp3 (con los parametros por defecto) el mp3 que sale tiene menos volumen que el que suena dentro de fl studio. Sin tocar nada voy a reproducir el tema y tiene un volumen bajo, voy a fl studio y tiene el volumen correcto. ¿ A que puede ser debido?
Gracias de antemano.
Subir
fankel
#2 por fankel el 27/02/2017
Hola. Si reproduces el mp3 con el ordenador puede deberse a que tienes bajo el volumen del este. A mi me pasó eso, el mp3 salía bien de volumen pero tenía bajo el volumen del ordenador y lo escuchaba bajo, casi me vuelvo loco hasta que di con ello.
Subir
1
Tony
#3 por Tony el 27/02/2017
Eso lo comprobé y está bien, de hecho tengo otros temas en la misma carpeta hechos con reason y tienen el volumen correcto, tengo un compresor tribanda en el master, ecualizador y limitador por sí influye. El gain del compresor está a tope y el Master del mezclador más bajo, el volumen se queda justo por debajo de 0 db del master.
Subir
fankel
#4 por fankel el 27/02/2017
Pues yo no sé decirte otra cosa. Espera a ver si te contesta algún entendido en la materia que yo soy un desastre. Saludos.
Subir
1
franciss
#5 por franciss el 27/02/2017
Yo lo exportarla en wav y probaría a ver si suena bien, si suena bajo en wav esta claro que tienes algún proceso que baja el volumen (limitador,automatización de volumen.....etc),
Si en wav se escucha bien,comprueba los ajustes al exportar mp3.
Un saludo.
Subir
1
Tony
#6 por Tony el 27/02/2017
Pues no se, en wav pasa lo mismo. Tengo limitador pero no entiendo que sin tocar ningún volumen, dentro no límite y fuera si. Mañana le daré otra vuelta y si lo consigo pondré por aquí lo que era.
Subir
Jesus Omega
#7 por Jesus Omega el 27/02/2017
Si el volumen esta alrededor de 0dB en el mixer y al exportar suena muy bajo es el master de la barra de herramientas el que esta al lado del play

Seguro casi al 100%
Subir
Tony
#8 por Tony el 28/02/2017
Pues debo estar espeso pero no lo veo, te refieres dentro del fl studio?
Subir
--2542--
#9 por --2542-- el 28/02/2017
para salir de dudas prueba esto: después de exportar el mp3, importa el mp3 a fl y escucha dentro de fl para salir de dudas. es posible que el volumen general de fl no corresponda con el volumen general del reproductor.
Subir
Tony
#10 por Tony el 28/02/2017
Joder que torpe soy, efectivamente era el master del ordenador. Siento haberos hecho perder el tiempo chicos.
Muchisimas gracias a todos.
Subir
fankel
#11 por fankel el 01/03/2017
Pues al final he acertado yo, jajaja. Entre torpes anda el juego, la primera vez que soluciono un problema de sonido a alguien. :yuju:

:birras:
Subir
1

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo