Se "frena" el sonido al mover elementos en la pantalla

papitu
#31 por papitu el 03/08/2015
Prueba esto:
http://www.suplementy.zdrowe.com.pl/lang/ww/dell-inspiron-6400-graphics-card-driver.html
Subir
Suvur
#32 por Suvur el 04/08/2015
#31 Gracias papitu, a ver si has encontrado mi piedra filosofal :-) .

Yo no he dado con esto, a ver si son los buenos.
Subir
Suvur
#33 por Suvur el 04/08/2015
#31 papitu ese archivo tenía un virus como un elefante blanco de gordo...

Hoy he seguido de pruebas y uno de los resultados raros es éste; Tres pistas en Studio One 3 y queda casi un giga de ram libre, sin embargo la cpu se dispara.
Archivos adjuntos:
CPU.jpg
BBCode:
Subir
Suvur
#34 por Suvur el 05/08/2015
Otra muestra de lo que sucede.

También he encontrado esto pero no me aclaro y menos en inglés (y los poliglotas de vacaciones, que desgracia)
http://www.soundonsound.com/sos/oct10/articles/pc-notes-1010.htm

¡ Estoy desesperado ya ! :bua:
Archivos adjuntos:
Normal.jpg
BBCode:
Subir
Suvur
#35 por Suvur el 06/08/2015
Lo subo por si a alguien se le ocurre algo.
Subir
--38357--
#36 por --38357-- el 06/08/2015
Uff, te está saliendo complicado resolver el tema yo creo que lo mejor es si alguien conocido que entienda esto te lo puedo mirar en persona, porque igual es difícil en la distancia ponerse a imaginar todas las probabilidades.
Subir
Suvur
#37 por Suvur el 07/08/2015
#36 Pues va a ser difícil encontrar a alguien que me lo resuelva, ya que a mi la informática no se me da del todo mal y cuando corre la voz, estoy de lo más busca do :-).

A ver si pruebo con W8, igual con él todo funciona bien. Aunque me horroriza W8, todo hay que decirlo...

Gracias
Subir
Suvur
#38 por Suvur el 07/03/2016
Rescato este hilo porque esta mañana he dado con la solución :yeah:

Resulta que lo que se comía la cpu era un proceso de la tarjeta gráfica llamado "Ati external event utility", lo he deshabilitado y ya está solucionado.
Subir
papitu
#39 por papitu el 07/03/2016
Vaya tela. Pues me alegro.
Subir
Suvur
#40 por Suvur el 07/03/2016
#39 Gracias.
La verdad es que he formulado la pregunta idónea en google y he ido a parar a un vídeo de youtube donde alguien explicaba como encontrar al "devora cpu".
Subir
Suvur
#41 por Suvur el 19/05/2016
Creí haber solucionado esto, pero sigo con lo mismo :-( .
No entiendo por qué está consumiendo toda la cpu mientras aun le queda la mitad de ram por tragarse.
Archivos adjuntos:
Sin título.png
BBCode:
Subir
kamikase ♕ ♫
#42 por kamikase ♕ ♫ el 19/05/2016
Una cosa es la RAM del equipo, y otra distinta es la memoria de video, que es en lo que estas corto. Por eso los tirones al mover algo en pantalla.
Subir
Suvur
#43 por Suvur el 19/05/2016
#42 ¿ Y por eso consume tanta cpu ?

Saludos ;-)
Subir
kamikase ♕ ♫
#44 por kamikase ♕ ♫ el 19/05/2016
Prueba con otra tarjeta gráfica más potente con más memoria y veras como el consumo de CPU desaparece.
Subir
Suvur
#45 por Suvur el 19/05/2016
#44 Veré a ver qué hago, ya que es un portátil con 10 años.

Gracias de nuevo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo