¡grabacion arruinada!

Lito Acereda
#1 por Lito Acereda el 29/07/2021
Hola, a ver que opinais...
si veis la foto vereis unas interferencias en la forma de onda que.. la verdad son una putada (la toma de guitarra clásica "era" buena)
Micro AKG P420, con previo ART TUBE MPC contra Roland Rubix 44 configurada a 24bits 48kz.
Apago toda la periferia innecesaria del estudio (ventiladores...mobiles..fluorescentes.. etcetc..) y continua.
Paso del previo y desaparace¡¡¡
Bien a priori parece ser el previo.. puedo pensar... la valvula puede amplificar interferencias o RF... pero es que esta en la señal de onda¡¡¡¡.. no se ....
Me queda probar... que no lo e dicho antes.. sorry, probar el previo sin activar el Opto que lleva,.. lo tenia mínimamente levantado (ya se...ya se..) bueno lo probare y si es asi me pongo en contacto con ART...

En fin alguien se ha encontrado con este tipo de interferencias???
saludos
Archivos adjuntos ( para descargar)
-6048413713960121795_121.jpg
Subir
OFERTASVer todas
Carmelopec
#2 por Carmelopec el 29/07/2021
Una muestra de audio ayudaría.
Subir
1
lespaul
#3 por lespaul el 29/07/2021
Lito Acereda escribió:
En fin alguien se ha encontrado con este tipo de interferencias???


Juzgando por la representación de la onda parecen bastante cortas, por lo que se pueden solucionar de diversas maneras sin tener que volver a grabar. No estaría de más una muestra de audio para evaluar la gravedad del asunto.
Subir
borjam
#4 por borjam el 29/07/2021
Tiene pinta de chisporroteo pero ayudaría poder oírlo.
Subir
Lito Acereda
#5 por Lito Acereda el 30/07/2021
Vale, mirare de enviar el audio en breve , se hoye claramente¡¡¡
Intente solucionarlo pero no me convencía y hemos grabado otro Track.
No obstante quiero llegar al fondo de la cuestión.

Gracias por la ayuda

salu2
Subir
Lito Acereda
#6 por Lito Acereda el 02/08/2021
Hola de nuevo señores,
tal como comente, adjunto el audio en cuestion.
Fijaos cuando cae la nota i sale el crepitar, que corresponde a la imagen que ya pase...

que opinais??

saludos
Archivos adjuntos ( para descargar)
fallo nylon.wav
Subir
lespaul
#7 por lespaul el 02/08/2021
#6 Suena fatal. Quita el ART de la ecuación a ver que pasa.
Subir
Wikter
#8 por Wikter el 03/08/2021
Pues tiene pinta de que es algo que lleva una frecuencia fija.
Pueden ser miles de cosas, pero la solución rápida sería desconectar ese previo.
La solución lenta seria que te lleves el previo de paseo por los enchufes de la sala/casa con unos auriculares y revises dónde suena más ese ruido, porque puede que tengas algún cacharro que esté a poco de fallar.
También puede ser cualquier bombilla LED... los transformadores PWM no rectificados hacen guarradas con la electricidad.
Subir
Lito Acereda
#9 por Lito Acereda el 03/08/2021
Ok, voy a ir probando y ya os diré¡¡
La verdad es que las estoy pasando putas para esa guitarra, ya que es una intro de un bolero de guitarra nylon sola... joder siempre hay algo¡¡
Respecto al previo ya lo e quitado .. pero no consigo algo limpio del todo....
Bueno, de entrada voy a levantar los tierras de tarjeta y a pillarme cables de alta calidad. probare también a levantar algo la ganancia del AKG...
probare tambien a subir frecuencia de muestreo... en fin... lo probare todo hasta que el guitarrista me mate¡¡¡ :)
ya ire comentando..

saludos y gracias
Subir
Hilos similares
Nuevo post

Regístrate o para poder postear en este hilo