HUMO. Humo en los monitores

#1 por vasparov el 10/03/2010
me llegan hoy mis Alesis 520, y enciendo uno solo para probar...y de repente de empieza a salir humo blanco, por la parte de atras, justo por el agujerito de los graves!!
lo probé en el otro y no pasó nada..luego lo volvi a probar por el que había salido humo y no volvió a pasar...
escuchar se escucha igual y sigue funcionando...pero esto k me pasó es normal?
os pasó a vosotros alguna vez? sabeis porque pudo pasar esto?

Gracias.
Subir
#2 por dj_javito el 10/03/2010
el selector de 125/220?
Subir
#3 por draidUn el 10/03/2010
Yo creo que es humo como el que se echa en los conciertos, para que la puesta en marcha sea mas espectacular :mrgreen:

Ya fuera de coñas, si son nuevos y en el primer encendido te echan humo (aunque en principio parezcan funcionar) y no los has conectado inadecuadamente, yo llamaba a la tienda y que te los descambiaran, o al menos el afectado. Si los dos estaban enchufados exactamente igual, porque uno lo hace y otro no? Es obvio que algo no va bien, asi que curate en salud cuanto antes.

Saludos
Subir
#4 por vasparov el 10/03/2010
Pues si ablaré con los de la tienda.. aer que dicen.

la verdad esque el humo fue igual que el de los conciertos eh!! ahora los conecto y nada..aer que dice el resto de gente. pero si he de comentarselo a los de la tienda
Subir
#5 por vasparov el 10/03/2010
dj_javito escribió:
el selector de 125/220?


Yo juraría que lo tenía en el correcto, k es el de 220 para europa...

pero ahora me haces dudar...

De todas formas ya avisé a la fabrica aer k deciden hacer...
Subir
#6 por danceplanet el 10/03/2010
Si son nuevos, devuelvelos... que te los cambien por otros.
Eso del humos no es para nada normal :shock:
Subir
#7 por MGD el 10/03/2010
A lo mejor digo una tonteria peroooo...no podia ser que en la fabricación se les hubiera quedado algún producto dentro parecido al talco y que hubiera salido por ahi? :roll:
Subir
#8 por powerstudios el 11/03/2010
es totalmente normal :!:
es lo que pasa al apoyar los cigarros en el agujero trasero, :lol: :lol: :lol:

devuelvelos y que te traigan otros,no es normal y aunque ahora te funciónen yo los devolveria,
puede que el del humo ya no suene como es debido o que se estrope cualquier día,
devuelvelos sin pensarlo, :wink:
Subir
#9 por vasparov el 11/03/2010
Gracias por las respustas hispasonicos!

Mañana se pasan a recojerlos, ya os diré en que acabá esto!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo