instalar pluggins

#1 por Javier M. el 15/05/2009
hola he instalado los plugging waves bundle en cubase pero cuando abria el programa me salia un mensaje diciendo error al iniciar la aplicacion porque no se encontro waves 5.0 la reinstalacion de la aplicacion puede solucionar el problema..lo reinstalo y dice lo mismo y lo he desinstalado y sigue saliendome el mensaje al iniciar el cubase ayuda..
Subir
Baneado
#2 por cetopi el 16/05/2009
esto no es lo q pides, y te vas a enfadar, pero tenía q ponerlo.
perdón por anticipado:

información que podría interesarte

.
Subir
#3 por sloppy soul el 16/05/2009
cetopi escribió:
esto no es lo q pides, y te vas a enfadar, pero tenía q ponerlo.
perdón por anticipado:

información que podría interesarte

.


No te disculpes. Le has salvado de morir de asfixia :mrgreen: .

Saludos

http://www.lajauladepapel.com

Opina sobre mi temas nuevos:
https://www.hispasonic.com/foros/ofrenda-beta-1/417054
https://www.hispasonic.com/musica/ecos-v2-lim/80034

Subir
#4 por KelvAcos el 24/05/2009
:roll:

Sería injusto para mí que metan a alguien preso por bajar mi música cuando a mí no me molesta. Pues la ministra no es la dueña de mi música ni es la que escribió mi letra. Si yo se la quiero regalar a la gente es mi problema Calle 13

Subir
#5 por Alberto Lopez el 24/05/2009
lenizion escribió:
cetopi escribió:
esto no es lo q pides, y te vas a enfadar, pero tenía q ponerlo.
perdón por anticipado:

información que podría interesarte

.


No te disculpes. Le has salvado de morir de asfixia :mrgreen: .

Saludos

:lol: :lol: :lol:

Ahora que los tienes desinstalados, instálalos a ver que tal.. y si no... como te diría windows: EN CASO DE CONTINUAR EL PROBLEMA, CONTACTE CON EL PROVEEDOR, Y ASÍ NOS LAVAMOS LAS MANOS :lol:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo