X
¿Estás siguiendo nuestro Especial Black Friday?

Invalid_Session

barny666
#1 por barny666 el 11/07/2003
soy el unico que jamas puede publicar un mensaje a la primera?siempre tengo k escribirlo y copiarlo pa pegarlo luego por k a la primera nunca me deja,ahora ya le he pillado el asunto y no hay mucho problema pero es una putada escribir un mensaje tocho y k se pierda en la inmensidad de lared...
Subir
BrainBT
#2 por BrainBT el 11/07/2003
a mi eso me pasa la primera vez que me identifico en la web. Siempre tengo que volver a clickear en el mensaje. Y ademas, nunca consigo quedarme identificado cuando cierro el explorador, eso desde hace 3 meses o asi, pero antes si me quedaba registrado
Subir
Jorge Ruiz
#3 por Jorge Ruiz el 11/07/2003
Aquí también ocurre, es bastante molesto. Además, desde hace unos días parece que no se guarde el cookie de identificación y, aunque pongo que me recuerde para la siguiente vez, siempre me pide usuario y contraseña.

Sahul
Subir
Soyuz mod
#4 por Soyuz el 11/07/2003
Efectivamente algunos están sufriendo esos errores desde hace un tiempo; tiene mucho que ver con el estrafalario sistema de proxies de Telefónica, pero aprovecho para deciros que con la versión 1.2 de los foros que estamos usando (de la cual ya hay version beta) parece que todo se arregla. Asi que en pocos dias, cuando salga la versión final 1.2, debería ir bien la cosa (y habrá otras mejoras interesantes). Seréis avisados; hasta ese momento, disculpad las molestias...
Subir
Lei Baneado
#5 por Lei el 11/07/2003
:arrow:
Subir
ruloma
#6 por ruloma el 11/07/2003
Eso me pasaba a mi de vez en cuando.
No sabia que era por el proxy de Timofonica, pero lo cierto es que por otros motivos, solicite la retirada de su aplicacion en mi IP de dicho proxy. Yo creia que esa solicitud no servia para nada.Sorprendentemente me la quitaron sin decirme nada, simplemente desaparecio, algo que me parece muy raro ya que otros compañeros, en empresas, tb lo solicitaron y no les hacen ni caso, estan con reclamaciones y movidas legales y nada, en cambio a mi me lo quitaron sin problemas. Ahora no tengo ningun problema.

salu2!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo