Latencia intratable

inmanente
#1 por inmanente el 17/08/2012
hola amigos. hace unos meses compre una placa de audio (FOCUSRITE SAFFIRE 6 USB) con el fin de no renegar con la latencia, resulta que ya probe de todas las formas y las configuraciones con bajarle el tamaño del bufer, no puedo solucionarlo¡¡¡¡¡ tengo una compu de 4 cabezales con 4 gigas de ram y un disco de un tera, o sea que la maquina no es el problema, un W7 de 32 bits, y uso el REASON y NUENDO, alguien me puede explicar que mier... pasa?¡?¡?¡?¡?¡?¡? por favor de ser asi necesito ayuda¡¡¡
Subir
snazz
#2 por snazz el 17/08/2012
hola estas utilizando los drivers asio en reason y nuendo?
Subir
inmanente
#3 por inmanente el 17/08/2012
SI SI ESTOY USANDO LOS DRIVER DE LA PLACA, EN LOS DOS PROGRAMAS, NO SE QUE MAS HACER YA.... ES UN GARRON PORQUE ME GASTE UN DINERO QUE ME COSTO MUCHO Y ME ES EN VANO... ADEMAS TENGO MUCHO MATERIAL PARA GRABAR Y NO PUEDO HACERLO ALGUNA SOLUCION TIENE QUE HABER.... QUE TRIZTE¡¡¡¡¡¡¡¡¡¿ GRACIAS SNAZZ¡¡
Subir
inmanente
#4 por inmanente el 19/08/2012
alguien por favor me responda¡¡¡¡
Subir
hombreazul
#5 por hombreazul el 19/08/2012
¿Podrías poner una captura de la pantalla donde tienes seleccionado el driver ASIO del interface en Nuendo?
Así podremos ver qué puede suceder más o menos.
Subir
snazz
#6 por snazz el 20/08/2012
tienes activado en las opciones de mipc, que el rendimiento sea en opciones de programacion del procesador "Servicios en segundo plano", eso tambien ayuda.
en principio en nuendo, ese lo conozco mas, cuando usas driver asio de la tarjeta en este caso la saffire 6, la entrada queda directamente asignada a la salida, ahora bien, la saffire tiene una mesa de control en su driver?
Subir
inmanente
#7 por inmanente el 22/08/2012
hombreazul: no se como se hace una captura de imagen¡¡¡
snazz ahora mismo lo intentol...
Subir
Pablo Inmanente Rey Gallo
#8 por Pablo Inmanente Rey Gallo el 23/08/2012
snazz, intente buscar lo que me pusiste pero no encontre esa opcion podrias explicarme por favor el ruteo para llegar hasta esa opcion?
Subir
CumbiaLenta
#9 por CumbiaLenta el 23/08/2012
A ver... primero decinos en que sistema operativo estas trabajando... en que tamaño de buffer tenes la latencia... y cual es realmente el problema o a lo que vos llamas latencia. En el nuendo o cubase anda a dispositivos, donde elegis el driver asio, abajo hay algunas opciones, dale a restaurar valores por defecto o algo asi y comentanos como va.
Subir
Pablo Inmanente Rey Gallo
#10 por Pablo Inmanente Rey Gallo el 23/08/2012
el sistema operativo es el win 7 32 bits, input latency 3.3 output latency 4.3, size in samples 48, buffer lenght 1 ms
Subir
Pablo Inmanente Rey Gallo
#11 por Pablo Inmanente Rey Gallo el 23/08/2012
el problema es que tengo latencia....
Subir
Pablo Inmanente Rey Gallo
#12 por Pablo Inmanente Rey Gallo el 23/08/2012
aca esta....
Archivos adjuntos:
Subir
CumbiaLenta
#13 por CumbiaLenta el 23/08/2012
Y como esta grabado todo? Osea, es midi y sobre el midi grabas audio? O es audio la instrumentación?
Subir
inmanente
#14 por inmanente el 23/08/2012
esta hecho con el reason, las baterias y teclados todo reason sin teclado o sea sin midi, porque no tengo teclado, todo mouse, y las voces por audio. no lo puedo solucionar¡¡¡¡¡ la rpm¡¡¡¡¡¡¡¡¡¡¡
Subir
inmanente
#15 por inmanente el 24/08/2012
hombreazul aca esta la imagen.....
Archivos adjuntos:
Sin título.jpg
BBCode:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo