Que le pasa a mi mc-505 ????

Unknowy
#1 por Unknowy el 04/03/2004
No se que es lo que le pasa pero envia midi o sea MIDI OUT perfectamente pero a la hora de recibir midi o sea MIDI IN :P pues resulta que la cabrona no quiere recibir no se que coño le pasa puesto que he reinicializado los valores de fabrica asi como unas tres mil veces :oops: y que va pasa de mi olimpicamente.... :( por favor si a alguien le ha sucedido algo similar que me ayude por favor :D que no se ya que hacer, puesto q voy a cargar SYX y no puedo puesto q no recibe, los datos q os doy es que tengo SEQUENCER : INT y todo lo demas como de fabrica vamos y no se q coño pasa... y los cables estan perfectamente porque los he probado con otras maquinas un saludo :)
Subir
dBFail
#2 por dBFail el 04/03/2004
¿Has probado poner el SEQUENCER : EXT? Sólo mientras cargas secuencias, etc.
slds
Subir
Unknowy
#3 por Unknowy el 04/03/2004
Si y no cambia absolutamente nada :( la verdad no se que hacer... por favor alguna idea mas ?
Subir
dBFail
#4 por dBFail el 04/03/2004
Prueba a seleccionar Keyboard con la opción REMOTE KEYBOARD.
Subir
Unknowy
#5 por Unknowy el 05/03/2004
Joder nada ni con esas y he reinicializado en ALL vamos todo de fabrica y nada que es lo que esta fallando ? no lo entiendo midi-out manda perfectamente pero midi in nada no recibe :( alguna ayuda ?
Subir
Unknowy
#6 por Unknowy el 05/03/2004
Perdonad era el cable !!!!!!!!!! :( :( :( todo solucionado :D
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo