Librerías Cinesamples en VEPro se quedan en modo administrador

Juanma Moreno
#1 por Juanma Moreno el 24/05/2019
Hola.
A ver si me podéis ayudar.
Resulta que hace poco adquirí Vepro 6 y estoy construyendo mi plantilla orquestal con instrumentos sobre todo en Kontakt.
Y me pasa que al añadir librerías de Cinesamples (CineString , CineWinds., También con Cinematic Strings)... pues aparecen en "Admin Mode"... con los iconos desordenados y fuera de sitio.
Lo raro es que con Kontack en Cubase directamente o en modo Stan Alone no pasa esto.
OS adjunto la imagen de como queda.
He buscado por ahí pero no encuentro soluccion.
A ver si a alguien se Le ha dado el caso.
Muchas gracias de antemano.
Archivos adjuntos ( para descargar)
Z5wqRpro.jpeg
Subir
xques
#2 por xques el 22/06/2019
Primero de todo, usas dos ordenadores? uno para secuenciar y otro como host de los samples conectados por lan? Eso ocurre cuando VEpro no esta conectado, una vez lo tienes conectado, todo vuelve a la normalidad.
Si lo haces desde un mismo ordenador, conecta el Vepro del secuenciador con el que contenga los samples.
Subir
Juanma Moreno
#3 por Juanma Moreno el 22/06/2019
xques escribió:
Eso ocurre cuando VEpro no esta conectado, una vez lo tienes conectado, todo vuelve a la normalidad.

Si ...ya lo descubrí.
Uso solo un ordenador y al abrir VEPRO Server solo fue cuando me encontré el problema....pero en cuanto abres Cubase y conectas con este VEPRO server anteriormente abierto todo vuelve a la normalidad.
Gracias por contestar.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo