Live con reason

#1 por letrus el 28/07/2008
Es normal que usando live y reason via reWire (live como maestro) me lo reproduzca aveces a golpes? mi ordenador es un macbook 2ghz intelcoreduo y 1g de ram. Me parece bastante extraño que no me de bastante mi ordenador ya que solo uso el reason como caja de ritmos(cargadito de procesadores de efectos, dinamica..), y el live simplemente para lanzar clips de audio. Serà alguna opción en preferencias que yo no encuentro?? ya se que el ordenador no es para lanzar coetes, pero bueno algo si que va.

muchas gracias! astaluego!!
Subir
#2 por letrus el 28/07/2008
ahora que estoy provando, creo que el problema esta en el rewire, hay opcion de ajustarlo??
Subir
#3 por letrus el 28/07/2008
o tal vez sea la tarjeta de audio? tengo una mbox2 pero ahora mismo no dispongo de ella. la cosa funcionaria mejor con la mbox2??
Subir
mod
#4 por Carlos R el 28/07/2008
Que version de Live utilizas :?:
Subir
#5 por letrus el 28/07/2008
de live la 6, y reason 4
Subir
mod
#6 por Carlos R el 28/07/2008
Prueba a subir la latencia.
Subir
#7 por Pastco el 28/07/2008
Tiene razón Carlos, para variar :P Lo más probable es que sea de la latencia pues si la bajas mucho da ese tipo de problemas. Por lo demás debería funcionar sin problemas. Tienes casi la misma configuración que yo y a mi me va bien.
Subir
#8 por letrus el 29/07/2008
pff.. no que va, la latencia no es.
nose..aunque la e tocado y me funciona mejor, pero aun sigue dandome el problema de vez en cuando. gracias!
Subir
#9 por letrus el 29/07/2008
ui! puede ser el airport???
ahora desconectado me va bastante mejorrr!!! :mrgreen:
Subir
#10 por Pastco el 29/07/2008
esas cosas pasan :D Porque a mi me van bien y sin problemas.
Subir
#11 por letrus el 30/07/2008
gracias! ahora si! jeje
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo