Luces Technics

  • 2
Pepe Lee
#16 por Pepe Lee el 16/01/2018
Hola de nuevo.
Lo primero, gracias por las respuestas...
Al final he desmontado y tal como decíais es un mecanismo simple cuando baja el cilindro presiona una chapa y esta deja de hacer contacto y se apaga la luz (creo...) aparentemente no he visto el fallo y he probado a separar o juntar la chapa a ver si se apagaba la luz, pero no se apaga...y como era la primera vez que desmontaba, para comparar he desmontado el plato que la luz funciona correctamente y se apaga cuando bajo el cilindro...

Yo lo veo todo correcto así que no me explico porqué no se apaga...pensé que podria ser que estuviera eso bien y los cables que salen de la lampara estuvieran mal conectados a la placa por lo que tambien desmonté la tapa del plato por arriba para ver si estaban conectados exactamente igual que el plato que me funciona la luz correctamente y estaba bien conectado... He hecho una foto (os pongo link abajo) a ver si vosotros veis algo que yo no...

https://image.ibb.co/judmBm/LAMPARAS.jpg


gracias :plasplas:
Subir
Frank-F
#17 por Frank-F el 16/01/2018
En La foto parece estar bien, se pulsa el interruptor al bajar, es posible que este mal ese interruptor y no funcione el pulsador o que no llegue a pulsarlo del todo.

Quizás doblando un poco la chapa haces que pulse más.

Prueba a pulsarlo tu manualmente haber si actúa, si no te tocará cambiarlo.
Subir
Pepe Lee
#18 por Pepe Lee el 17/01/2018
Lo probe manualmente por si fuera que no hiciese bien contacto y no se apagaba, ya solo me queda pensar que esta mal y habria que cambiarlo entero... así que me parece que voy a montar y seguir con la luz encendida :guitarraelec:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo