Mas problemas en Registros

--31852--
#1 por --31852-- el 11/06/2007
Pos nada mi problema es que el protools me va perfectamente ya pero yo me compre una Digi 003 Factory que viene con mas plugins (si entras en la web veras que ahi la Factory tiene mas cosas respecto a plugins) pues el tema es que e registrado el ignition pack ese y la digi kreo pero tengo un plug en una tarjeta roja que me pone un codigo de registracion el plugin es el d-FI y me meto en disidesign para activarlo y despues de meter ese codigo lo de siempre me sale que ponga una id pero ponga las dos id que tengo en otros cartones y nada.
luego tengo otro que es para el pack factory y me pide lo de siempre el id el Numero de serie y el Codigo y nada me dice que el user es no existe y si pongo el de la digi 003 me dice que el numero de serie no es valido etc...
asi que de todos los codigos y numeros de serie etc.. el unico que activado y registrado a sido el ignition pack que va sin Ilok lo demas nadaaaa!!! cagado
Si decirte que en mi ilok Tengo algunos plugins ya registrados del pack Factory pero no todos como el d-fi y otro mas que no recuerdo
pos nada era saber si me podrias hehcar una ayudita ok?

Haber si alguien podria ayudarme o le a pasado algo similar Eske estoy bastante perdidoooooo AYUDAAaaaaaaaaaaaaaaaaa

SALUDITOS
Subir
AAS
#2 por AAS el 11/06/2007
Esos códigos los tienes que meter no en la WEB sino en Pro Tools, cuando arrancas PT te lee los plugin y los que requieren licencia te pedirá que la metas, mira por el CD de instalación que hay que instalarlos, no se instalan solos con PT hay que hacerlo desde el CD....¡ ;)
Subir
--31852--
#3 por --31852-- el 11/06/2007
e entendidio hasta que tengo que meter esos codigos en los plugins kuando arranca protools y me pide la autorizacion pero no entiendo kuando me dices que pille el cd que cd y pa ke?
Subir
AAS
#4 por AAS el 11/06/2007
El Cd de instalación de Pro Tools, a ver mira bien en las carpetas, ahi dentro están plugins como D-FI, HI-FI... etc, los instalas y cuando Pro Tools arranque los detecta y te pide la autorización, le dices que sin Ilok¡ y te deja meter a mano el serial....¡ ;)
Subir
--31852--
#5 por --31852-- el 11/06/2007
gracias voy a probar lo que me habeis dicho haber que tal jejejej
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo