Me peta el Ordeeee¡¡¡

DJ-P_h_i_L_L
#1 por DJ-P_h_i_L_L el 01/12/2003
buenas a todos¡¡

tengo un problema:

vereis estoy con el reason y con la cantidad de efectos y reverbs...etc etc me sube la actividad de la cpu hasta ke PLOFFFF¡¡¡ me peta el reason y tengo ke volver a darle al play y a los 5 segundos ploff otra vez. En realidad el reason sigue activo pero me da una advertecia de que ha subido la actividad de mi cpu hasta un punto excesivo y por ello me para la reproducción.

mi orde:

pentiun 3 a 500 mhz con 393 mb de ram (un cacharro)
tarjeta de sonido: sound blaster tipica askerosa y roñosa de mierda :twisted:

pregunta: ¿puedo solucionarlo sin tener ke kitar los efectos etc etc ke me molan tanto? se ke tengo ke ir pensando en comprarme un orde nuevo pero si puedo tirar con este un poco mas ¿que puedo hacer para ir tirando con mi cacharrete (yo le llamo cariñosamente "manuela")???

puff que mierda de makina.

notas:
- Uso windows XP professional.
- Solo pongo el reason para ke no consuma cpu otro progama (es decir que no tengo abiertas aplicaciones a saco paco)
- tengo dos dsicos duros y uno con fuentes de sonidos y otro con el S.O y las aplicaciones... aunke a veces meto sonidos para el de las aplicaciones.

y na mas

un saludo gente¡¡¡
Subir
Soyuz mod
#2 por Soyuz el 01/12/2003
Tu ordenador es viejillo, cámbialo y date un gusto, cualquier ordenador actual hace 20 veces lo que el tuyo :)
Subir
DJ-P_h_i_L_L
#3 por DJ-P_h_i_L_L el 01/12/2003
Soyuz escribió:
Tu ordenador es viejillo, cámbialo y date un gusto, cualquier ordenador actual hace 20 veces lo que el tuyo :)



ooooOOHH pobre "manuela" con lo ke la keria y tendre ke dejarla por otra. joder me da pena... pero es verdad la pobre ya no puede con los chips.

gracias Soyuz.. bueno me voy a sobar ke mañana hay ke currar.

saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo