Mi Live se para de repente

#1 por Yakovh el 04/05/2008
Buenas amigas y amigos.

Problema y gordo, por lo menos pa mi.

Estoy trabajando con Live 6 y i Motu 828 MK USB. Mi portatil es Intel Core 2 T7000 2 Ghz
con 2 Gb de Ram. El problema es que trabajando con el el consumo de CPU casi siempre esta
a 10 o 15 % como mucho mientras hago mis sets con Live pero de repente se escucha un
pitido (como un error infomatico) y se queda colgado unos segundos, habeces minutos, pero
Live sigue operativo, puedo cambar configuracion parece que todo va bien pero no suena.

Me lleva loco la historia por que no se que puede ser y ncesito ayuda cuanto antes.

Socorroooooooooooooo.

Sludos desde Ibiza gente.
Subir
mod
#2 por Carlos R el 04/05/2008
Escribe al soporte tecnico de Ableton.
Subir
#3 por Yakovh el 04/05/2008
Antes de mandarles al servicio tecnico mi consulta.

Cual seria la configuracion ideal d Live con Motu???

Mas que nada para que no sea eso, aunque creo tenerlo bien configurado.

Sorry y gracias de nuevo
Subir
mod
#4 por Carlos R el 04/05/2008
No creo que tu problema sea de configuracion, solo mira que tengas los ultimos drivers de tu tarjeta, es un problema bastante chungo.
Subir
#5 por Jovihu el 04/05/2008
es un problema bastante habitual en motu( todos los usuarios de pc con motu lo hemos padecido).
La solucion es la siguiente.
1ºFormatea el ordenador (Si instalas los drivers actuales te seguirá pasando)
2ºinstala los drivers actuales
3º conectas la motu
4ºsiempre ke vayas a encender la motu, deshabilita la targeta interna del ordenador (inicio-panel de control-sistema-hardware, y ahi vas a la targeta interna)
Subir
#6 por Yakovh el 09/05/2008
Creeis que es imprescindible formatear el pc??
Mas que nada por toda la info y demas.
Tenia pensdo hacerlo pronto ya que creo que le hace
falta pero en este momento me urge conseguir una solucion
para poder terminar un set que me piden cuanto antes.

Bueno el caso tambien es que necesito el link de donde
descargar los drivers actuales ya que por lo que veo
los que vienen parece que se han quedado anticuados y
en la pagina de Motu no encuentro los recientes. Haber si alguno
me pone el link aqui, please.

Tambien me habi planteado la opcion de configurar ASIO4ALL pero
no tengo mucha idea del tema. Haber si alguien me lo aclara.

Gracias de todos modos compis.

Saludos desde Ibiza
Yakovh by CleverDown
Subir
#7 por Yakovh el 15/05/2008
Buenas otra vez.

he encontrado un video que es exactamente lo que me pasa.


Haber si alguien por fin me dice algo para solucionar.

Thanks
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo