Necestio ayuda !! sin comerlo ni beberlo comenzo a crujir

Frank
#1 por Frank el 16/06/2004
necesito ayuda!!!!!!!!!!!!!!
mi problema es que cada vez que reproduzco un archivo de audio en windows media ocurre q el audio cruje , se ralentiza y se entrecorta ; tambien ocurre en cubase sx2 al reproducir un tema con audio y midi, todo esto aparecio de repente "sin comerlo ni beberlo" , no hay virus (segun el norton antivirus),no instale nada no desintale nada , no cambie ninguna configuracion......

alguien sabe como solucionarlo o alguna forma de averiguar cual es el problema?

necesito ayuda!!!

tengo un pc amd athlon 1600xp , 1 giga de ram, 2 discos duros de 180 gb
y la audiophile2496.
Subir
GustavoTheLoar
#2 por GustavoTheLoar el 16/06/2004
probastes bajando el bufer de tu tarjeta...que tarjeta usas???tenes las salidas a 16 bits?? di algo mas de tu equipo
Subir
GustavoTheLoar
#3 por GustavoTheLoar el 16/06/2004
perodn..no lei que ponias la tarjeta...
Subir
Frank
#4 por Frank el 16/06/2004
pues no he tocado el buffer ni nada , porque antes iba estupendamente(jaja ---> estupendamente...).

iba al pelo.
Subir
geefe
#5 por geefe el 16/06/2004
mira, lo de la ausencia de virus no siempre es un hecho.
yo confio mas en el panda particularmente. pero tampoco es 100 % seguro.
si no has modificado ni instalado nada y comienzas a experimentar esos problemas, es probable que se este ejecutando algun programa sin que lo hayas notado. comienza por chequear con ctrl alt del , los procesos activos.
a mi me ha sucedido alguna vez, y resulto que habia algun gusano por alli autoejecutandose.
prueba con otro antivirus. por otra parte, tu maquina esta conectada a la red? tienes firewall? en fin, espero haber sido de ayuda.
saludos desde israel.
Subir
texvo
#6 por texvo el 16/06/2004
hola:

tengo instalado un programita que para estos casos te permite desactivar temporamente los programas que rondan por abajo... y tener distintas formas de inicio

bueno si te atreves...
Subir
Muss
#7 por Muss el 16/06/2004
Hola, bájate e instala este programa http://www.lavasoftusa.com
es gratuito, y te hace un chequeo de toda la porquería que se te instala sin danos cuenta al navegar, incluso cookies y otros, además puedes ponerlos en cuarentena sin borrarlos, por si los necesitas mas adelante.

Os lo recomiendo a todos, pero recordad, de vez en cuando hay de actualizarlo, que también es gratuito.

Salu22.
Subir
Frank
#8 por Frank el 16/06/2004
gracias por vuestra ayuda.
de momento no hay ningun irq compartido por lo k no deben hhaber problemas en ese apartado.
el ad aware no dice nada, al respecto, no hay nada q borrar.
ya he pasado el norton 2002 y el el scan-online de panda
y nada.
sigo en la brecha ....
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo