Nero va lento

Roland_77
#1 por Roland_77 el 09/03/2005
Hola a todos, tengo el Nero 6.0.0.9 y creo que tarda demasiado en copiar un cd.Si la copia la realizo directamente desde el disco duro a un cd virgen suele tadar unos 7 u 8 minutos y si es directamente de cd a cd no baja de 15 minutos.
¿Esto es normal? He visto algún que otro Nero que graba en 3 minutos, ¿será problema de configuración?
Bueno a ver si me podeis decir algo.

Gracias y saludos a todos
Subir
--22144--
#2 por --22144-- el 09/03/2005
buf, pues pueden ser veinte mil cosas.

Qué equipo tienes? ordenador, memoria, procesador, grabadoras, etc?

Por ahí va la cosa casi seguro
Subir
Tollelle
#3 por Tollelle el 09/03/2005
Es problema de que tu lector no lee a la misma velocidad a la que graba, esto implica que al leer más lento, debe copiar más lento ;)
Subir
Roland_77
#4 por Roland_77 el 09/03/2005
La grabadora es LG 52x24x52x y el DVD LG tambien, el pc es un AMD a 2800 con un giga de Ram, un disco duro Serial Ata de 80gb y otro seagate de 40 gb.
Subir
Futuro
#5 por Futuro el 10/03/2005
deshabilita el servicio de grabacion cd imapi ... nero es incompatible con el puto sistema de grabacion de xp

si estas con 98 asegúrate de que tienes activado el DMA , revisa que los canales ide de tu hdd sea masestro de tu grabador y no pongas el reproductor y el grabador en el mismo canal ( por último no grabes a mas de 4x si quieres que los dato del cd te duren mas de unos meses )


saludos
Subir
Roland_77
#6 por Roland_77 el 11/03/2005
Tengo la grabadora en el primario y el dvd en el secundario pero el DMA no sé donde se mira.Utilizo Win98.Gracias
Subir
nork
#7 por nork el 11/03/2005
aparte, si tienes oportunidad, descargate un programa para tostar cds que se llama deeburner... gratuito y con el consegi arreglar to los putos porblemas que me daba el nero... asi que el nero a la mierda y yo feliz con mi deep! :)
Subir
Futuro
#8 por Futuro el 11/03/2005
para saber si estas usando el modo dma tienes que mirar en el administrador de dispositivos en la etiqueta harware en las propiedades de MI PC .... de todos modos ...deberias comprarte win xp home ... la máquina que usas es ya como para usar xp ( el 98 es una patata )
Subir
neph
#9 por neph el 11/03/2005
saludos:
perdonar ke me meta en el hilo, pero yo tambien tengo un problema con el nero, tenia el nero 4.6 y me grababa de cine el audio, me pille otra regrabadora y meti el nero 5 5 10.. ke traia la regrabadora y me grababa mal, me actualize al nero 5 5 10 56 ke es el masimo ke me permite y seguia grabando mal, me actualize al 6606 y sigue grabando mal, ya no me actualizo mas, el problema aparece en la cancion 7, me falla y produce un ruido grrrrrrrr y en el ordenador me paraliza el cd-rom y casi me blokea el ordenata, eso lo hacia al pasar mp3 a cd,pero el otro dia me fallo al pasar wave a cd, he cambiado de marca de cd, tengo unos cartuchos de verbatim, y hoy he comprado uno de otra marca, le he puesto a grabar y ke al acabar revise los datos ( canciones ) y en la revision de datos me ha dado unos 6 fallos de lectura, pero el cd se escucha bien, como dato curioso dire ke en los reproductores multimedia al pasar la cancion 7 para adelante con el deslizador del tiempo de cancion, cuando llega el momento ke se oye mal, es cuando el ordenata casi se blokea, el cd-rom empieza, rrrrrrrr-rrrrrrrr, y pantallazo azul en mi pIII, sistema winme 800mhz 512 mb de ram sabeis la solucion a este problema?
gracias ( menudo rollazo he pegado ) :lol:
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo