No puedo cargar las páginas de usuario en Hispasonicos

--37533--
#1 por --37533-- el 18/09/2007
Nada, que no puedo...

Tanto con IE como con Firefox, las páginas http://usuario.hispasonicos.com me dan error...

Debe ser cosa de mi PC, pero ninguna otra me falla, solo esto..

Además si intento buscar un artista en el campo de busqueda de hispasonicos, me devuelve a la página principal..

Pero vamos, me importa más lo otro.

¿Que puede pasar?
Subir
calvo60
#2 por calvo60 el 18/09/2007
borra todas las cookies y histori y archivos temporales de internet,y prueba de nuevo a ver
Subir
--37533--
#3 por --37533-- el 18/09/2007
Gracias calvo60. Lo intenté con las cookies, pero no con los archivos temporales.

Voy a probar.
Subir
--37533--
#4 por --37533-- el 18/09/2007
:estonova:


Nada..... tampoco funciona.


¿Alguna otra idea?
Subir
rafadc
#5 por rafadc el 18/09/2007
Joer que raro. A mi me va. ¿Que navegador?
Subir
Xabi
#6 por Xabi el 18/09/2007
Es probable que este problema suceda por un servidor DNS cutre que tiene nuestro dominio... estamos trasladándolo ahora, aunque creo que tardará días (el proceso es burocracia pura y no podemos acelerarlo).
Subir
--37533--
#7 por --37533-- el 18/09/2007
rafadc escribió:
Joer que raro. A mi me va. ¿Que navegador?


Me pasa tanto con IE como con Firefox

Xabi escribió:
Es probable que este problema suceda por un servidor DNS cutre que tiene nuestro dominio... estamos trasladándolo ahora, aunque creo que tardará días (el proceso es burocracia pura y no podemos acelerarlo).


Muchas gracias Xabi
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo