No puedo poner master en stereo en Adobe Audition

sombre
#1 por sombre hace 2 semanas
Hola, tengo una duda urgente a la que no consigo poner solución por mucho que busque:

Estoy editando una locución con música para un vídeo promocional en Adobe Audition. Hacia el final del proceso, ya al exportar, me he dado cuenta de que el master está sacando el sonido en Mono, entiendo que desde el principio se ha debido configurar así porque la sesión la empecé creando un archivo mono para grabar la voz de la locutora y desde ahí continué añadiendo la música (en estéreo) al multipista más tarde. Tengo pues una pista Mono con la voz, y otra Stereo para la música, en la pista Stereo se ven perfectamente las dos barras de nivel con sus diferentes dinámicas, pero al master por lo que sea le está llegando todo en Mono.

Después de mucho trastear y buscar me he rendido y he decidido abrir un hilo. El audio tiene que estar para mañana por la mañana con preferencia para esta noche, ¿alguien podría darme pistas de por dónde pueden ir los tiros con este problema? Adjunto foto del mixer por si ayuda.

Mil gracias.
Archivos adjuntos ( para descargar)
Sin título-1.jpg
Subir
Lucas
#2 por Lucas hace 2 semanas
No tengo no idea de ese daw, pero yo revisaría el bus de salida, a ver si es mono o esteréo.

Un saludo.
Subir
Mendigando Tips
#3 por Mendigando Tips hace 1 semana
sombre escribió:
El audio tiene que estar para mañana por la mañana con preferencia para esta noche,
Manolete, Manolete, si no sabes torear... ¿para qué te metes?
Subir
sombre
#4 por sombre hace 5 días
#3 Para ayudar a una gente que hace ese vídeo como promoción de un asunto sin financiación ni presupuesto y por el cual nadie va a ver ni un duro: de toda la gente que conocían yo era el más entendido en temas de audio y con mucho gusto accedí a echarles una mano. ¿Qué tal lo ve usté, lo aprueba? Hubiera agradecido una respuesta si conoce usted el problema del que hablo.

Tema resuelto, por cierto, por si alguien tiene la misma duda en el futuro: se puede solucionar editando el código del propio .sesx en un editor como Sublime o similar, buscando las partes donde por lo que sea se ha encabronado en mono y sustituyéndolas por "stereo".

Y gracias, Lucas, no llegué a leerte a tiempo porque lo terminé solucionando, pero gracias por la respuesta.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo