Nuevo fallo en mi Allen & Hearh Xone 92

almoradiel
#1 por almoradiel el 07/05/2017
Hola
después de enviar 5 veces a Thomann mi Xone 92 por varios fallos y que me decían que la mesa no tienes problemas, me aparece otro nuevo, ya no se si es fallo o que le di a algun botón, pero ahora aunque este entrando sonido por un canal, los otros tres lucen, a mi me parece que eso es un fallo de la mesa, adjunto el video
gracias/
Users/Cicuendez/Desktop/IMG_5342.MOV
Subir
almoradiel
#2 por almoradiel el 07/05/2017
Subir
herlan
#3 por herlan el 08/05/2017
madre mia, ultimamente allen & heath se está coronando. ](*,) ](*,) ](*,)
Subir
Pedre
#4 por Pedre el 08/05/2017
Prueba quitando los tapones de las entradas,que no es recomendable tenerlos puestos segun lei por aqui.
Subir
david_mrls
#5 por david_mrls el 08/05/2017
aqui se hablo algo de ello https://www.hispasonic.com/foros/xone-92-nueva-semana-rascan-faders/467910

yo estoy como tu, solo que yo la compré de segunda, ahora ni thomann ni nada
Subir
almoradiel
#6 por almoradiel el 10/05/2017
Pedre, ya los quite pero parece que ese no es el problema

david_mrls, pues este octubre va hacer 2 años y le envié ya 4 o 5 veces, al cabo de 30 minutos ya esta ardiendo, yo no lo veo normal, pero ellos me dicen que es normal, aparte que empieza a oler como a cable quemado, y ahora empiezo esto nuevo, de vez en cuando parece que los fader empiezan a rascar

el problema es que la utilizo muy poco, y ya me di cuenta de que se calentaba pasados los 15 días de prueba, si no la hubiese devuelto al día siguiente de recibirla,

ya veremos que me dicen otra vez, pero tener que enviarla otra vez, y estar todo un mes fuera, se ha pasado la mesa mas tiempo fuera de casa que en mi casa
Subir
almoradiel
#7 por almoradiel el 11/05/2017
Aqui tenemos la respuesta de thomann

Hola,

gracias por el video.
Nos ha ayudado mucho.

Lamentablemente le tenemos que informar de que no se trata de un defecto, por eso en las ultimas devoluciónes no fue encontrado y así reparado nada.

Lo que usted esta encontrando como defecto del artículo son intereferencias electromagneticas de los canales.
Debido a razones de fabricación los lineas electricas en las platinas estan puesto muy ajustado y pueden crearse campos electromagneticos entre los lineas.
Eso tambien existen en otras mesas.
Algunas veces tambien los ajusted del Gain tienen una influencia a eso, por ejemplo si el Gain esta puesto a cierta posición pueden ser intereferencias mas que normalmente.

Lo sentimos mucho que no tenemos noticias mejores, pero es actualmente asi que su artículos tiene un comportamiento normal y no podemos ofrecerle un servicio de reparación en ese caso.

Gracias y un cordial saludo
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo